Mercedes 250 classe c turbo diesel

fredo82 - 11 nov. 2012 à 18:30
BILALMARS
Messages postés
1
Date d'inscription
lundi 9 septembre 2013
Statut
Membre
Dernière intervention
15 septembre 2013
- 15 sept. 2013 à 17:15
Au secours ma voiture chauffe lorsque j'appui un peu fort et lorsque je monte des cotes, j'ai changer pompe a eau, thermostat, ventilateur (le mecanisme) mais malgre cela elle monte en température (sois disans) car 10 seconde apres elle redescends temperature normal je ne comprends pas merci de vous lire.

3 réponses

snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
11 nov. 2012 à 18:56
la sonde de temperature fonctionne t'elle correctement?
0
merci de ta reponse, mais je ne sais pas ou elle se trouve peux tu me dire stp
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
11 nov. 2012 à 19:02
Lorsque le moteur chauffe normalement, est ce que le ventilo s'enclenche?(environ a mi niveau sur la jauge)
0
fredo82 > snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022

11 nov. 2012 à 19:05
elle reste entre 80 et 100 degree et les 2 ventilots se mettent en route que si je force sur le moteur si je roule tranquille tout va bienil ne se declanche pas
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
11 nov. 2012 à 19:39
ben si il s'enclenche mais comme vous etes dans la voiture vous ne l'entendez pas.Apparement la sonde serait hors de cause.Faites vérifier que le radiateur ne soit pas bouché, même partiellement
0
fredo82 > snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022

11 nov. 2012 à 19:49
apparement le circuit se fait je ne comprends pas y ya til a purger?
0
snocky.
Messages postés
28350
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 juin 2022
4 557
12 nov. 2012 à 00:31
faites controler votre radiateur
0
BILALMARS
Messages postés
1
Date d'inscription
lundi 9 septembre 2013
Statut
Membre
Dernière intervention
15 septembre 2013

15 sept. 2013 à 17:15
je crois que l'aiguille de temperature sur le tableau de bord déconne.quand elle monte tapote sur le tableau de bord (sur le combiné) et tu verras si ça vient de là.si non vérifie toute tes sondes coté moteur il doit y avoir 2 ou 3
bon courage
0