Quelqu'un a déjà -il eu des problèmes avec une corsa 1.1, 12v?

- 16 avril 2009 à 21:28 - Dernière réponse :  Kwazar - 15 oct. 2018 à 19:50
Bonjour

depuis 1999 que je l'ai je n'ai que des problèmes avec, j'ai à nouveau le voyant orange du système d'allumage et une perte de vitesse et du coup quand je l'emmène au garage c'est soit disant la sonde de je ne sais koi????que je change au moins tous les ans qui me coûte une belle facture ....ou encore le silencieux tous les 2 ans environ mais on m'a dit que ça c'est normal.
Afficher la suite 

Votre réponse

14 réponses

Meilleure réponse
2
Merci
slt moi la mienne sa a eté le pot d echapement aussi ...2 fois et le probleme avec ta voiture ki roule plus moi c t ma pompe a essence.... un conseil change la toi mm ..tu en achete une a la casse ..moi j avai payer 80eur et tu la change toi mm car o garage c d voleur sa prend 30min et il me demander 600eur ...il son fou ..... moi je suis nul en mecanique mai sa a etai tou seul a changer ..il suffi de prendre son temp et de pa fummer....;) o k ou envoi moi un mesage jte dirai commen faire... @+

Merci samuel 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 550 internautes ce mois-ci

Commenter la réponse de samuel
Meilleure réponse
2
Merci
salut g eu un probleme du meme genre avec ma corsa.C'était à cause du débimètre,alors on l'a débranché et il n'y avait plus de soucis ,à part une perte de puissance mais rien de bien méchant.sinon le mieu est de le changer bien sur et ensuite de bien le faire controler.

Merci Aurelie 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 550 internautes ce mois-ci

Commenter la réponse de Aurelie
1
Merci
Elle a 10 ans ta voiture alors faut pas rèver
parce qu'elle a 10 ans c 'est normal d'avoir des problèmes à répétitions, moi je conseillerai de changer de garagiste, en précisant au suivant que t'en a marre de te faire avoir. déjà il faut savoir de quoi tu parles. fait toi aider par un ami qui "s'y connais". si tu n'a pas d'amis renseigne toi sur internet. mais ne t'amene pas au garage en disant ma voiture a un problème. aidez moi. tes une victime en puissance.
Commenter la réponse de andré5
1
Merci
Elle a 10 ans ta bagnole tu le met a la casse en plus tu auras une prime de l'état
Commenter la réponse de andré5
1
Merci
slt, moi g une corsa 1.7l DTI 16V et le même problème depuis le mois de novembre : changement du débimètre : 400 euros pour rien car le pble est revenu. Changement de l'électrovanne et toujours ce problème dc je leur ai demandé de remettre l'ancienne pièce. Et ils ont trouvé : prble d'étanchéité dans le tuyau allant à la vanne EGR. Je n'ai plus de problème d'accélération ni de fumée noire. Le seul hic c'est le voyant moteur qui s'allume quand la voiture est chaude et que je reste trop longtemps à 90km/h ! Je v envoyer une lettre en recommandé à mon garage et à la maison mère Opel pour me faire soit : réparer gratuitement soit rembourser. J'en ai tellement marre que dès qu'elle va je change de marque !!!!
Commenter la réponse de Marion
1
Merci
la question devrait etre qui n a jamais eu de problemes avec une opel corsa
Commenter la réponse de walter
1
Merci
J'en suis à ma 3ème CORSA 1.1, 12V sans aucun problème et ne désire pas encore changer de constructeur automobile. Je les emmène jusqu'à 100.000 KM en n'ayant que des frais d'entretien courant. Je les achète pratiquement neuves. Très satisfaite!
Commenter la réponse de Jacqueline
0
Merci
salut regarde sur internet sur les forums pour ton voyant et le pot regarde sur ebay tu vas dans les boutiques ebay tu tapes eternal car il sont a 40 euros et ses pots sont renforces
Commenter la réponse de germain
0
Merci
salut j'ai 1 corsa 1L 12V moteur ecotec et 3 cylindres.j'ai eu le meme probleme que toi des trous a l'accélération perte de vitesse et la voiture qui s'étouffe.au début soit disant c'était la sonde lambda que j'ai fais changer.6mois apres ça recommence pareil et là c'est le débit metre je fais un échange standard,ça marche et quelques mois apres rebelote jsuis allé voir un petit garagiste(avant j'allais dans une chaine de garage,trop imcompetent!!)et finalement c'est le capteur de vilbrequin!les autres pieces n'auraient pas eu besoin d'etre changées!si j'ai un conseil ne va pas dans les grandes chaines c'est juste bon pour faire changer des pneus et pas plus.c'est mon avis.bon courage et j'espere que tu pourras regler ton probleme plus rapidement que moi.tchao greg
Commenter la réponse de gregory
Messages postés
2
Date d'inscription
vendredi 22 avril 2016
Dernière intervention
24 avril 2016
22 avril 2016 à 19:05
0
Merci
Salut, j'ai une opel Corsa de 2000, diesel, 60 chevaux. Le compteur de vitesse ne marche pas, mais je ne sais pas quoi changer, parce qu'apparemment il n'y a pas de câble.
Si quelqu'un peut m'aider svp!!!
Messages postés
12329
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
20 novembre 2018
- 22 avril 2016 à 20:06
Bonjour ja2b, effectivement il n'y a pas de câble MECANIQUE. SI votre compteur totaliseur kilométrique ou journalier continue à additionner les kilomètres que vous faite la panne vient du combiné de bord ( cadran ou sont les aiguille et les voyants)
C'est donc le combiné de bord qu'il faut remplacé ou faire réparer.
Fred.ml
Messages postés
2
Date d'inscription
vendredi 22 avril 2016
Dernière intervention
24 avril 2016
- 24 avril 2016 à 19:11
Bonjour! Merci pour votre réponse!

Mais non, il ne compte pas les kilomètres non plus. Il reste bloqué, et je n'ai ni compteur de vitesse, ni compteur de kilomètres...
Commenter la réponse de ja2b