Problème de bougies d'allumage

Pycnomètre - 26 oct. 2012 à 19:27
 Pykcm - 27 oct. 2012 à 15:26
Bonjour,
J'ai un problème avec les bougies d'allumage de mon véhicule 4x4 Prado
Celles ci se grillent seulement 4 jours après les avoir changé et cela crée des ratés chaque fois au démarrage ou quand je veux remettre les pleins gaz dans la circulation
Merci pour votre soutien car mon mécanicien est complètement perdu

1 réponse

snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 592
26 oct. 2012 à 20:43
Il serait bon de connaitre l'apparence des bougies.Si vous avez l'apparence(dépot carbone, huile, cassée,.....), il y a de fortes chances de trouver la cause!
0
Pycnomètre
26 oct. 2012 à 21:02
Sur la partie blanche les sont sont d'apparence jaunâtre et l'intérieur de couleur noir mais sans crasse
0
snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 592
26 oct. 2012 à 22:01
Pouvez vs reformulez correctement merci
0
Pycnomètre
27 oct. 2012 à 00:17
J'ai change plus de 3 fois des bougies sur ma voiture et au bout du 4 eme jour ma voiture recommence à avoir des ratés parce que mes bougies se détériore
Mon mécanicien n'arrive pas a trouver à trouver la solution j'ai bien peur que ma panne ne soit pas les bougies mais une autre qui les détériore
Merci
0
snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 592
27 oct. 2012 à 08:49
Quel kilometrage a le lc?
0
Pycnomètre
27 oct. 2012 à 09:57
160mille km
0