Citroen xsara 1.9D

mathias2 Messages postés 2 Date d'inscription samedi 29 septembre 2012 Statut Membre Dernière intervention 29 septembre 2012 - 29 sept. 2012 à 13:10
 mathias2 - 7 oct. 2012 à 14:41
Bonjour,
J'ai un problème avec ma citroen xsara 1.9D, elle broute beaucoup au demarrage à froid, mais elle ne le fait pas à chaud et elle a un peu moins la pêche. pouvez-vous m'aider ? MERCI.

3 réponses

mathias2 Messages postés 2 Date d'inscription samedi 29 septembre 2012 Statut Membre Dernière intervention 29 septembre 2012 1
29 sept. 2012 à 22:25
Merci snocky d'avoir répondu.J'ai controler mes bougies, changer le dépare a froid et changer la pompe d'amorçage et toujour pareil donc se pas trop evident.
1
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 601
30 sept. 2012 à 15:34
avez vous du chauffage?
0
Je ne sais pas je vais regarder pourquoi?
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 601
30 sept. 2012 à 23:01
parce que si votre thermostat est bloqué ouvert, le moteur ne chauffe pas et les symptomes collent
0
J'ai du chauffage.Se qui est bizarre sé que sa le fait qu'au premier demarrage et que 2 min, et si il fait tro froid sa arrive quelle ne demerre pas.
0
J'ai du chauffage.Se qui est bizarre sé que sa le fait qu'au premier demarrage et que 2 min, et si il fait tro froid sa arrive quelle ne demerre pas.
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 601
29 sept. 2012 à 13:24
Bonjour, controlez vos bougies
0
Merci snocky d'avoir répondu.J'ai controler mes bougies, changer le dépare a froid et changer la pompe d'amorçage et toujour pareil donc se pas trop evident.
0