PROBLEME charge batterie

- - Dernière réponse :  Castormalin - 13 sept. 2012 à 16:34
Bonjour à tous je me présente je m'appelle guillaume et je vit à la reunion

je posséde une 307 1.4hdi xr (68ch) sans clim de 2005

mon probléme est le suivant je me débrouille un peu en mécanique mais là , je rencontre un souci de charge


je me suis apreçu en roulant que le voyant anomalie charge batterie s'est allumé je me suis donc garé et verifié si la courroie étais encore présente réponse= oui
je suis donc rentré à la maison et j'ai sortit le multimétre

diagnostic moteur tournant) 11volt à la batterie
14.30volt au cosse de l'alternateur et fil d'exitation alimenté également

j'ai pris le soin de démonter mon alternateur est je suis partis le faire tester chez un spécialiste qui m'a répondu que mon alternateur etais ok
je l'ai donc remonté et la plus de soucis pendant 50 km !! plus de voyant anomalie charge batterie

ce matin je demarre la voiture et la laisse donc chauffer quelques minutes et là : Le voyant s'allume et une nouvelle fois " anomalie charge batterie "

je reteste (toujours moteur tournant) 12volts pour la batterie et 14.34 pour les cosses de l'alternateur

je précise que lors de la mise du contact le voyant batterie s'allume et s'eteint une fois le moteur demarré
et que lorsque le voyant est allumé j'éteins le moteur puis redémarre la voiture et la la charge se fais mais 13.20pour la batterie et tjrs un bon débit pour l'alternateur!!

mais j'ai remarqué quelque chose qui m'intrigue, j'ai démonté la courroie de l'alternateur puis j'ais démarré le moteur et la il ne me signale rien niveau voyant !!
pas d'allumage temoin batterie

quelqu'un peut-il m'aider à y voir plus clair je vous remercie d'avance
Afficher la suite 

1 réponse

0
Merci
Bonjour,si la tension à la batterie est inférieur à 12 volts le moteur arrêté, il faut la remplacer.
Commenter la réponse de Castormalin