Allunage polo 1994

jean-miche9
Messages postés
5
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
14 septembre 2012
- 11 sept. 2012 à 14:15
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
- 14 sept. 2012 à 12:52
Bonjour,
sur ma polo avec moteur adx de 1994 6n1
je n'ai plus d'allumage a la sortie de la bobine,pourtant la bobine est bonne
d'ou cela peut venir ???

2 réponses

Bonjour,comment savez-vous que votre bobine est bonne?
0
jean-miche9
Messages postés
5
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
14 septembre 2012

13 sept. 2012 à 22:33
bjr j'en avais acheté une neuve,et c'etait pareil donc je l'ai renvoyé cordialement!!!
0
Bonsoir,alors vérifier que vous avez des étincelles à vos bougies.
0
jean-miche9
Messages postés
5
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
14 septembre 2012

14 sept. 2012 à 10:05
bjr non je n'ai pas d'allumage aux bougies ni a la sortie de la bobine.....
on m'a dit que ça pourrai venir du capteur PMH mais je ne sais pas ou le trouver,il n'y a rien sur la cloche d'embrayage ....encore merci cordialement!!!!!
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
14 sept. 2012 à 10:06
Le pmh est pourtant sur la boite.Voir également l'allumeur
0
jean-miche9
Messages postés
5
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
14 septembre 2012

14 sept. 2012 à 10:09
bjr est-ce a l'interieur de l'allumeur ???? cordialement!
0
jean-miche9
Messages postés
5
Date d'inscription
mardi 11 septembre 2012
Statut
Membre
Dernière intervention
14 septembre 2012

14 sept. 2012 à 10:21
bjr a l'interieur de l'allumeur ???? merci
0