Mégane 1.6l 16v ne demarre pas [Résolu]

Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
- - Dernière réponse : stf_la sudiste
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
- 6 sept. 2012 à 18:45
Bonjour,
est ce qu'une personne peut m'aider, j'ai une mégane essence 1.6l 16v qui après changement de l'alternateur et démontage de la batterie, la voiture ne redémarre pas,
quand je mets la carte et appuie sur le bouton start, le neiman se débloque, le voyant rouge reste fixe au niveau du compteur ainsi que le voyant stop et service ... ce qui déclenche aussi en meme temps, le ventilateur du radiateur qui tourne en continu

j'ai verifié les fusibles moteur et l'habitacle ainsi que les gros fusibles qui sont sur le plus batterie

j'attends vos conseils ! merci
Afficher la suite 

Votre réponse

1 réponse

Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
je me réponds à moi meme mais cela peut toujours aider .... en fait, la batterie s'est complètement déchargée ... je ne sais pas pourquoi, mais avec une nouvelle batterie, cela fonctionne très bien !!!
stf_la sudiste
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
-
possible, en tout cas, le problème venait d'elle !!!
Commenter la réponse de stf_la sudiste