Moteur qui s arrete sur une mondeo 2001 break [Résolu]

Messages postés
5
Date d'inscription
samedi 1 septembre 2012
Dernière intervention
7 septembre 2012
-
Bonjour,
Il y a 15 jours, sur l autoroute, ma ford mondeo break (di 115) perd d un seul coup l acceleration, le regulateur de vitesse saute, le voyant des bougies de prechauffage s allume, suivi de celui de l huile, plus d assistance de direction et enfin le moteur calle. Grosse frayeur, nous nous arretons sur la BAU, je regarde les niveaux... Rien de particulier. Je remonte dans la voiture, elle redemarre. J arrete la clim qui tire sur le moteur et lorsque je la remets, ce recommence. Je me dis que ca vient de la, du coup je ne l utilise plus. Sauf que cette semaine, cela a recommence sans la clim en plein virage sur une departementale... Chaud patate !!! Elle redemarre de suite apres puis la deuxieme fois, il lui a fallu plus de temps.
Du coup si quelqu un pouvait me dire d ou ca peut venir et bien sur, si ca va me couter un bras.
Merci d avance
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
Messages postés
23313
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
10 décembre 2018
1
Merci
Faites verifier la batterie et l'alternateur dans un premier temps

Merci snocky. 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 484 internautes ce mois-ci

Commenter la réponse de snocky.
Messages postés
5
Date d'inscription
samedi 1 septembre 2012
Dernière intervention
7 septembre 2012
1
Merci
Je vais faire ca, merci.

Merci Romain4 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 484 internautes ce mois-ci

Commenter la réponse de Romain4
Messages postés
5
Date d'inscription
samedi 1 septembre 2012
Dernière intervention
7 septembre 2012
0
Merci
C est ni la batterie, ni l alternateur.... Verifies ce soir... Une autre piste ??
snocky.
Messages postés
23313
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
10 décembre 2018
-
un bon 2000€ facile
Bonjour,n'oublier pas de vérifier le relais principale avant tout.Rechercher un défaut électrique,il y a beaucoup de signes qui vont dans ce sens.
Romain4
Messages postés
5
Date d'inscription
samedi 1 septembre 2012
Dernière intervention
7 septembre 2012
-
Ok merci, je vous tiens au jus
C'est le relais de la pompe à carburant ça m'a coûter pièce et main d'oeuvre 110€ (Diagnostique compris) chez Ford
Ou est situé ce relais SVP, j'ai le même soucis...
Commenter la réponse de Romain4
0
Merci
Bonjour j'ai le même souci avec ma mondeo tdci de 2002 avez vous la solution ?
Merci
Bonjour,
Un garagiste a nettoyé tout le circuit d injection et cela ne s est pas reproduit pendant 3 mois. Jusqu a il y a un mois maintenant ou la elle ne demarre plus du tout. Passée duex fois au diagnostic... Rien. C est pas la pompe.... Donc la un copain essaye de trouver des injecteurs d occas pour faire des tests... Bref la panne bien casse couille !
snocky.
Messages postés
23313
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
10 décembre 2018
-
Tentez la condamnation d'egr
Commenter la réponse de scalpa76
0
Merci
salut merci de répondre:
vanne EGR débranché,capteur d'arbre à came changé,plusieurs diag fait,toujours pareil!!!!
A savoir j'ai changé 1 un injecteur de plus ils sont programmés ou en encodé????



HELP ME
.
snocky.
Messages postés
23313
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
10 décembre 2018
-
quelle est votre auto?
Commenter la réponse de scalpa76