( SOS) urgent panne scenic 1'9 dci 2000

bodenez - 3 août 2012 à 14:08
 bodenez - 8 août 2012 à 01:01
Bonjour, j ai 1 probleme sur mon senic 1litre 9 dci 2000 il ne demare plus!! j ai reussi a le demarer en insistant mais le voyant prechaufage reste allumer quant il tourne ?? et si je l arrete je n arrive pas a le redemarer ??? MERCI DE M AIDER

2 réponses

snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
3 août 2012 à 15:23
Vérifiez les bougies de prechauffage ainsi que son boitier.Entendez vous bien le relais faire "tac" avant de demarrer?
0
les bougies de prechaufage sont neuves ,je les ai changer il y a 2 mois,par contre je viens d essayer et n entend pas de tac avant de demarer?cela pourrait il provrnir de celui ci ? et dans ce cas ,ou se trouve t il ?
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
3 août 2012 à 23:12
c'est probable.Il se situe sous le capot moteur, proche des ailes avant
0
bonjour
j ai bien changer le boitier post prechaufage ;mais ça ne demarre toujours pas ?la panne doit venir d autre prart moi je pense que c est une panne electrique ,mais ne connais pas assez les moteurs diesel ,et ne sais pas quoi verifier d autre ?
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
7 août 2012 à 17:18
le relais etait il a l'interieur ou a part?Il doit également avoir un fusible d'au moins 70A dans le compartiment moteur, a vérifier et a nettoyer si oxidation
0
Robert401
Messages postés
6
Date d'inscription
samedi 4 août 2012
Statut
Membre
Dernière intervention
5 août 2012
1
4 août 2012 à 12:49
Bonjour
La courroie de distribution est peut-être décalée,ça m'est arrivé sur une autre voiture.
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
4 août 2012 à 14:19
une courroie décalée n'allumerait pas le préchauffage
0
bonjour
la courroie de distribution a ete ghanger il y a 2 mois par un concessionaire renault ,et la voiture a bien fonctionner jusque la !
La panne est survenue d un seul coup il y a 2 jours alors que le vehicule fonctionnait correctement ,il ne voulait plus demarrer ,et quant j ai reussi a le refaire partir ,je me suis apperçu que le voyant de prechaufage restait allumer ,malgres cela la voiture roulait bien ! j ai couper le contact ,et apres j ai eu beaucoup de mal a la faire redemarrer une 2eme fois et depuis elle ne veut plus repartir ?
j ai verifier l e gaz oil (il n y a pas de bulles d air dans les tuyeaux qui sont transparents ) je pense que c est une panne electrique ? Mais ne sait pas ou chercher...
Merci pour votre aide.
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
4 août 2012 à 15:41
relais de prechauffage a vérifier j'vous dit!
0
le boitier post prechaufage que j ai changer est un boitier simple (car il y en a des double )et a l interieur de celui ci ça fait comme un relais , quant au fusible je l ai bien verifier et nettoyer
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
8 août 2012 à 00:03
dans ce cas, il faut lire le dtc chez renault, les causes de non démarrage d'un disel modernes etant trop vaste
0