Problème avec la climatisation [Résolu]

-
Bonjour,

J'ai fait recharger ma clim sur mon véhicule de marque Mercedes année modèle 2000 . elle a bien fonctionné pendant une semaine puis plus rien de plus quand je l'utilise j'ai un bruit de "fuite" style dégazage dans l'habitacle mais aucun gaz ni produit ne s'échappe. J'aimerais connaitre l'origine de mon problème. Merci.
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
1
Merci
Acheter Français,cela évitera le chômage et les licenciements dans l'hexagone. Bref les voitures allemande sont pas mieux que les Française mais coute beaucoup + chères à l'achat comme à l'entretien....

Merci Kiki29 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 488 internautes ce mois-ci

En voilà une réponse qu'elle va faire avancer le schmilblik !!!!!!!
Comme chacun le sait, toutes les voitures dites françaises sont fabriquées en ...... France!
snocky.
Messages postés
23314
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
10 décembre 2018
-
La réponse de kiki est.....débile?
Frédéric Tardieu
Messages postés
1
Date d'inscription
mardi 5 septembre 2006
Dernière intervention
11 août 2012
-
du très grand n'importe quoi à la Française.
Commenter la réponse de Kiki29
Messages postés
23314
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
10 décembre 2018
0
Merci
Faites mettre un traceur
Commenter la réponse de snocky.
0
Merci
C'est le problème avec la recharge de clim , avec la hausse de pression de gaz les joints peuvent lâcher , mais ça personne ne vous le dit quand on vous vend les forfait recharge clim , bon courage car la c'est le circuit entier à vérifier.
Commenter la réponse de Arnaudw1
0
Merci
faire mettre du gaz traçeur pour savoir où est la fuite .Est ce que la clim depuis 2000 est mise régulièrement ,une fois par mois mini pour eviter que les joints sèches .Si c'est un bruit "genre eau remuée"c'est un manque de gaz
Commenter la réponse de prophete57