Un petit probléme électrique sur fiat tipo diesel pop

philippe..cretegny Messages postés 499 Date d'inscription samedi 5 mars 2011 Statut Membre Dernière intervention 25 novembre 2016 - 11 juil. 2012 à 15:50
philippe..cretegny Messages postés 499 Date d'inscription samedi 5 mars 2011 Statut Membre Dernière intervention 25 novembre 2016 - 26 juil. 2012 à 14:17
Bonjour, j'ai mes feux rouge arriéré qui reste allumé moteur éteint et les manettes des feux éteints, lorsque j'enlève le fusible de l'auto-radio ils s' éteignent ..je n'ai rien modifier sur les
branchement initial

5 réponses

snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
11 juil. 2012 à 18:21
et c'est depuis le branchement d'un nouvel autoradio?
0
philippe..cretegny Messages postés 499 Date d'inscription samedi 5 mars 2011 Statut Membre Dernière intervention 25 novembre 2016 135
12 juil. 2012 à 13:59
bonjour snocky , non pas du tout , mon autoradio a 20 ans
0
snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
12 juil. 2012 à 17:29
Avez vous un attelage?
0
philippe..cretegny Messages postés 499 Date d'inscription samedi 5 mars 2011 Statut Membre Dernière intervention 25 novembre 2016 135
13 juil. 2012 à 15:38
bonjour, non pas du tout ..!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
philippe..cretegny Messages postés 499 Date d'inscription samedi 5 mars 2011 Statut Membre Dernière intervention 25 novembre 2016 135
26 juil. 2012 à 14:17
bonjour, snocky...je pense que sur le boitier ou il y a tous les fusibles , j'ai les condensateurs sont en train de griller ..

car j'ai l'essuie glace arrière qui ne fonctionne pas plus le klaxon et plus le problème que j'ai parlé au début
0