Voyant moteur

mina - 9 juil. 2012 à 14:15
snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 - 10 juil. 2012 à 13:21
Bonjour,
depuis plus d'un mois j'ai le voyant moteur qui s'allume et s'eteint sur mon berlingo hdi
c'est tres aleatoire ,il ne s'allume pas toujours dans les memes circonstance
j'ai passé la revision des 140 000 km et rien n'a ete diagnostique ,le voyant etait eteint quand je l'ai emmené ,j'ai fait mon ct rien a signaler niveau pollution
je me demandais ou ce trouvait la sonde pour ce voyant ,peut etre ce deplace t'elle ?
avait vous connu ce genre de panne et quel a ete les solutions trouvé ,merci

1 réponse

snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
9 juil. 2012 à 16:11
Il n'y a pas de "sonde" et rien ne peut se "déplacer".Je ne sais pas où vs avez fait votre révision, mais allez dans un garage citroen pour faire lire ce voyant.Allumé ou pas peu importe, une fois que le voyant s'allume, il reste dans la mémoire de l'ECU.
L'allumage de ce voyant est il couplé a un symptome?(perte de puissance par ex)
0
non je n'ai aucune perte de puissance et rien d'anormal
je l'ai emmenné dans un garage pres de chez moi
la premiere fois qu'il s'est allumé il manquait de d'huille
j'ai remis a niveau et 10 minute apres le voyant s'est eteint
et depuis il s'allume et s'eteint
0
snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 4 575
10 juil. 2012 à 13:21
il faut aller chez citroen, seul garage bénéficiant de l'outillage adequate.
0