Gros souci moteur sur une Xsara VTS 167ch

Signaler
-
 Castormalin -
Bonjour, M. Castormalin !
Propriétaire d'une Xsara VTS 167ch de 10/2001.
Voiture acheté le 12/01/2012.
Utilisé 15 jours, et depuis, elle circule entre différents Garage (déjà 5). Et toujours pas
Réparé. Rrrh
Symptomes : Perte de Puissance, Défauts voyant moteur, Défauts
Antipollution. Moteur qui fait trembler toute la caisse. Bruits de cliquetis moteur.
Travaux déjà effectué : changer X fois bougies , (soupapes d'admission hs). Donc une soupape changer
+ rodage. Catalyseur, silencieux et sondes lambda, changer. Courroie de distribution. Joint collecteur d'admission. Joint boîtier collecteur. Bobine et injecteur changer . Nettoyant poussoir hydraulique.
X fois passer à La valise. Pour effacé défauts.
Derniers défauts trouver ( connexions alimentations injecteur ???)
Et tout ça, sans parler de tout les autres frais annexes, et péripéties...
Et les heures passé à chercher des solutions...
Donc toujours à la recherche de solution et d' un mécanicien expert et sérieux.

2 réponses

Messages postés
28179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2021
4 457
Faites vérifier la soupape de régulation des vapeurs d'essence, ainsi que l'ensemble des tuyaux qui vont jusqu'au canister
Bonjour,vous avez probablement le capteur de cliquetis qui est activé et qui va informer l'Unité de Commande Electronique du défaut.L'UCE va alors etre en phase dégradée retardant l'allumage et modifier les tours et la charge du moteur.Il faut donc,réparer le problème qui est la cause du cliquetis:par exemple un mauvais moment de la détonation dans le moteur.