Aide au stationnement C5 break de sept.2004 [Résolu]

tatane - 29 juin 2012 à 11:03 - Dernière réponse :  tatane
- 5 août 2012 à 11:24
Bonjour,
Du jour au lendemain j'ai un affichage "sytème défaillant", je suis passé aujourdui chez un concessionnaire citroen pour passage diagnostic. Résultat tous les capteurs sont en court-circuit.
Comment résoudre ce problème. Merci par avance.
Afficher la suite 

Votre réponse

6 réponses

0
Merci
Voici des nouvelles de mes capteurs d'aide au stationnement.
Après un nettoyage et un petit coup d'air comprimé sur la surface des capteurs, le tout refonctionne, bizarre non !!!
snocky. 21990 Messages postés mardi 11 octobre 2011Date d'inscription 22 juin 2018 Dernière intervention - 5 août 2012 à 02:15
non, c'est assez classique
Commenter la réponse de tatane
0
Merci
Bonjour,

J'ai oublié de préciser que le message "système défaillant" continue d'apparaître avec un long bip, mais au passage de la marche AR, le système se met à fonctionner.
Peut être qu'un capteur est surement en défaut.
Bonjour,la pièce d'aide au stationnement est composée d'un circuit intégré et d'un émetteur-récepteur d'ultrasons.C'est probablement cette pièce qui est défectueuse.Mais,vous pouvez avant vérifier la continuité électrique et l'état des connecteurs.Peut-étre que l'UCE ne reçoit pas ou mal son signal numérique.
Commenter la réponse de tatane
0
Merci
Bonjour,

Merci du conseil, je vais vérifier tout cela.
PS : Ce matin plus rien ne fonctionner, c'est énervant !!!!
Commenter la réponse de tatane
Castormalin - 13 juil. 2012 à 11:38
-1
Merci
Bonjour,il est indispensable d'avoir une bonne formation en électronique sinon...
Commenter la réponse de Castormalin