Xsara 1.6 16S Exclusive 2002 [Résolu]

Signaler
Messages postés
3
Date d'inscription
lundi 4 juin 2012
Statut
Membre
Dernière intervention
4 juin 2012
-
 azurbigband -
Bonjour Castormalin,

J'avais déjà posté suite à mon problème de compeur de vitesse qui indiquait "n'importe quoi" ou qui tombait à "0". Lorsqu'il ést à "0" la voiture n'accélère plus, c'est à dire difficulté à dépasser les 2500 tours/min (problèmr d'injection ??)
A près avoir changé le capteur de vitesse, le combiné (tableau de bord) et vérifié les connexion le problème est toujours là.
Ce problème faisant suite à un changement de boîte de vitesse, afin de continuer mon investigation j'ai été voir un mécano qui m'a dit de regarder du côté du pignon d'entrainement du capteur.
La question que je te pose :
Y a t'il plusieurs modèles de capteur de vitesse (en fonction de la boîte) c'est à dire le pignon d'entraitement peut-il être différent (diamètre, longueur ...) en fonction du modèle ?
Sinon penses-tu que cela puisse venir de la boîte sachant que c'est une boîte échange standard de Citroen.
Je galère parcequ'en fait aucun mécano ne veux prendre en charge ma voiture.
Merci de ta réponse (ou de celle d'un membre).
Salutations à toi et à tous les forumistes.

1 réponse

Bonjour,vérifiez le CAN BUS,la continuité du cablage,un court-circuit au positif ou à la masse.Un électricien automobile ou électronicien devrai etre à la hauteur pour résoudre ce problème.
Messages postés
3
Date d'inscription
lundi 4 juin 2012
Statut
Membre
Dernière intervention
4 juin 2012

Merci, je pense sortir le capteur de la boîte et le faire tourner avec une perceuse afin de voir la réction du compteur (ce week-end). Je vous tiens au courant. Merci.

Bonjour,
J'ai donc sorti le capteur de la boi
îte et je l'ai fait tourner avec une perceuse. Le compteur fonctionne bien, donc c'est pas un pb électrique.
Que peut avoir le pignon d'entrainement ???
Merci