Besoin d'aide svp. [Résolu/Fermé]

Signaler
-
Messages postés
27812
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 juin 2021
-
Bonjour,
voila j'ai mis une batterie sur mon AX pour la faire démarrer, j'ai démarrer la voiture et après sans faire exprès un amis la débranché pendant quel était en route...elle s'est arrêté et depuis quand j'essaye de démarrer il y a un claquement sous le tableau de bord coté droit et elle ne démarre plus.Pouvez vous SVP me dire que c'est t'il passé??merci d'avance.

1 réponse

Messages postés
27812
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 juin 2021
4 027
Sans faire expres???Essence ou diesel?
Bonjour,
oui sans faire exprès, j'ai prie sa batterie pour démarrer ma voiture, une fois mis en marche il a voulu récupérer sa batterie et c'est la qu'elle a calé.
Ensuite comme je l'ai dis...elle démarre plus et il y a un claque sous le tableau de bord quand je met le contact.
Ma voiture: Ax GT volcane essence.
Merci d'avance.
Toujours pas de réponse???????
Messages postés
27812
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 juin 2021
4 027
Vérifiez les fusibles dans un premier temps.Neanmoins je ne comprends tjs pas comment peut on enlever une batterie d'une moteur en marche sans faire expres!
Je l'ai expliqué dans le commentaire un peu plus haut.Faut savoir lire!!!Les fusible??? Déjà regarder!!!Le bruit vient de dessous le tableau de bort coté passager et cela s'appelle des relais...Et puis je suis pas la pour savoir si tu as compris ou pas mon problème, je suis la pour qu'on m'aide a le résoudre...
Messages postés
27812
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 juin 2021
4 027
Donc si c si évident pourquoi demander de l'aide?Pour le reste, mais désolé, enlever une batterie entierement moteur tournant relève de la crètinerie et non de l'innatention...