MAUVAIS DEPART MATINAL MOTEUR OPEL VECTRA B 2.0 2000

Signaler
Messages postés
30
Date d'inscription
lundi 4 avril 2011
Statut
Membre
Dernière intervention
18 août 2017
-
Messages postés
30
Date d'inscription
lundi 4 avril 2011
Statut
Membre
Dernière intervention
18 août 2017
-
Bonjour,
Mon moteur démarre de plus en plus difficilement le matin et il faut presque toujours "shunter la batterie.

Le coup de démarreur dure une dizaine de secondes environ pour qu'il daigne se mettre en marche.

Il faut chauffer le moteur pendant une bonne vingtaine de minutes pour pouvoir redemarrer après arret.

Ensuite, je suis tranquile pour le reste de la journée et le lendemain matin, rebelote.
L'électricien a testé le circuit et a déduit que les bougies de préchauffage fonctionnaient, de meme que le bloc qui leur distribuait le courant.

Cependant, le courant ne parvenait pas aux bougies, ou bien parvenait de facon erratique.
Son opinion est que le système d'ignition des bougies est relié au mano de température du moteur et qu'il fallait passer par le scaner.

Ou bien, peut-etre que je fais fausse route et que je doive acheter une bonne batterie.

NB: le voyant de préchauffage n'apparait pas depuis très longtemps sur le tableau.

Quelqu'un peut-il m'éclairer?
Merci.

1 réponse

Messages postés
30
Date d'inscription
lundi 4 avril 2011
Statut
Membre
Dernière intervention
18 août 2017

mea culpa
il s'agissait en réalité d'une double panne
1. batterie sur le déclin
2. le mano-contact de culasse out.

il a suffi d'enlever la fiche pour que le voyant s'affiche, que les bougies préchauffent et que le moteur demarre.

il faur remettre la fiche en place, sinon le prechauffage recommence a chaque démarrage et le voyant check reste allumé.