C3 ne démarre pas + alarmes multiples [Résolu]

Honeypie - 18 mars 2012 à 11:24 - Dernière réponse :  maya
- 11 avril 2012 à 12:38
Bonjour,

J'avais laissé le contact branché plusieurs heures (voilà ce qui arrive quand on fait plusieurs choses à la fois) Depuis, quand je veux redémarrer la voiture toutes les alarmes s'allument et le contact me renvoie un "tac tac tac..." mais la voiture ne démarre pas.
J'ai d'abord essayé de débrancher la batterie avec l'espoir de réinitialiser l'électronique, mais ça n'a rien fait.
J'en ai profité pour recharger la batterie. Toujours pas de changements.
Que faire ?
Afficher la suite 

6 réponses

Répondre au sujet
guigui1412 60 Messages postés jeudi 2 février 2012Date d'inscription 18 mars 2012 Dernière intervention - 18 mars 2012 à 12:06
+2
Utile
5
change la batterie
Cette réponse vous a-t-elle aidé ?  
C'est vrai que le voyant clignote, donc la batterie n'a pas tenu la nouvelle charge. En plus l'affichage m'indique "mode économie". je vais donc suivre ton conseil et changer la batterie. Mais dis-moi, c'est toujours ce genre d'alarmes multiples en cas de batterie défaillante ? C'est quand même bizarre que ça s'allume autant quand il n'y a (presque) plus de courant !!! lol
guigui1412 60 Messages postés jeudi 2 février 2012Date d'inscription 18 mars 2012 Dernière intervention - 18 mars 2012 à 14:30
quand la batterie est déchargée sur la c3 quand t'actionne le démarreur cela fait "tac tac" comme tu dis tout est allumé au tableau de bord ( voyant abs,...) et la voiture forcément est en mode éco.
par contre le voyant batterie est allumé parce que ta voiture est en mode éco ;-)
sinon il y a un moyen tout simple de vérifier que c'est ta batterie tu branche des câbles
Merci beaucoup pour ton aide. je change la batterie dès demain.
guigui1412 60 Messages postés jeudi 2 février 2012Date d'inscription 18 mars 2012 Dernière intervention - 18 mars 2012 à 18:29
de rien
bonjour,
quand j'ai nettoye ma voiture j'ai eu le cas .
il y a un truc antivol sur les voitures, j'ai tout simplement tout fermé et ensuite j'ai ouvert les portes j'ai mis le contact et go!!!
Commenter la réponse de guigui1412