Xsara VTS 2l 16

titimix - 10 mars 2012 à 18:44
guigui1412 Messages postés 60 Date d'inscription jeudi 2 février 2012 Statut Membre Dernière intervention 18 mars 2012 - 17 mars 2012 à 00:27
Bonjour,

Hier matin, suite au demarrage de la voiture, apres quelques minutes et alors que j'allais partir, la voiture s'est mise à tourner sur 2 ou 3 cylindres et j'ai eu les messages suivants dans l'ordre:
"anomalie pollution"
"defaut catalyseur"
La voiture a tourné sur 3 "pattes" pendant tout le trajet avec de grosses pertes de puissance et des vibrations moteur. Le soir, en débauchant, lors du demarrage, elle m'a indiqué que "defaut catalyseur" et à tourné normalement comme à l'habitude!

Auriez vous une idée du problème?

Cordialement.

2 réponses

snocky. Messages postés 28395 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 octobre 2022 4 573
10 mars 2012 à 18:51
Dans un premier temps, souci d'allumage.Vérif des bougies puis des bobines
0
J'oubliai, les 4 bougies sont neuves ainsi qu'une bobine qui a la valise ne repondait plus mais c'est tout ce que la valise a trouvé et pourtant ca continue.....
0
snocky. Messages postés 28395 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 octobre 2022 4 573
11 mars 2012 à 10:08
faites prendre les compressions
0
guigui1412 Messages postés 60 Date d'inscription jeudi 2 février 2012 Statut Membre Dernière intervention 18 mars 2012 139
17 mars 2012 à 00:27
vérifié sonde lambda et catalyseur
0