Fuite de liquide de refroidissement

Signaler
-
Messages postés
5
Date d'inscription
mardi 24 mars 2009
Statut
Membre
Dernière intervention
31 octobre 2012
-
Bonjour,
j'ai une citroen c3 1.4 diésel et voila 2 jours que mon bocal de liquide de refroidissement se vide en faisant environ 50 kilomètres et a ce moment la j'ai juste le voyant rouge de chauffe qui s'allume mais sans que tous les voyant de température de chauffe s'allume!!! et sa ne fuis pas a l'arret car aucune tache dans mon garage!!! que me suggerer vous comme panne

2 réponses

Si rien a terre (vérifiez la pompe a eau tt de même), ben c'est qu'elle le consomme, et c'est plutôt très mauvais signe
c'est a dire? joint de culasse? elle n'a pas l'aire davoir fais de mayo!!!
la mayonnaise ne signifie RIEN.Faites la vérifier sur un pont
Messages postés
5
Date d'inscription
mardi 24 mars 2009
Statut
Membre
Dernière intervention
31 octobre 2012

salut.moi j ai pareil ,mon liquide de refroidissement disparait.j ai laissé tourner le moteur pour voir,j ai regardé partout a la lampe et y a aucune trace de fuite. j admets volontiers que je suis pas top en mecanique.ma voiture est une y10 de 22 ans donc je me doute qu elle est pas forcement etanche mais la c est inquietant.quels sont les problemes possibles justifiant cette disparition de liquide? surement pas des petits problemes,hein?
Messages postés
27940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juillet 2021
4 132
jt de culasse probable
Messages postés
5
Date d'inscription
mardi 24 mars 2009
Statut
Membre
Dernière intervention
31 octobre 2012

oh merde