Ahhh l'aide [Résolu]

Diana84130 2 Messages postés mercredi 18 août 2010Date d'inscription 21 janvier 2012 Dernière intervention - 21 janv. 2012 à 22:05 - Dernière réponse :  Castormalin
- 22 janv. 2012 à 10:39
Bonjour,
J'ai un souci avec ma clio année 2002 ess.
L'ouverture centralisée ne marche plus!
Pour bien vous expliquez :
Quand j'appuie pour ouvrir , la led s'allume (mais pour plus de securité , la pile est neuve)
mes clignotants aussi, mais pas les 4 portes !
de plus , il y a un anti-demarrage dans ma voiture , ce qui fait qu'il m'est impossible de la démarrer !
J'ai constaté aussi que la lumiere de mon plafonnier ne marche plus, que mon compteur kilometre c remi a zero et que l'heure ne s'affiche meme pas !
Mes phares s'allume ,le contact aussi !
J en ai marre et pas envie(pas les moyens) de payer une balise a 80 euro chez Renault !!
Merci de votre aide ! ;)
Afficher la suite 

2 réponses

Répondre au sujet
USA-France 1193 Messages postés vendredi 25 novembre 2011Date d'inscription 15 mars 2015 Dernière intervention - 22 janv. 2012 à 00:43
+1
Utile
tu as essayé avec une autre clé ?
Regarde si ta clé est bien programmée (identification puce/véhicule).

C'est arrivé à une amie aux US qui avait à peu près le même problème. Elle a eu besoin de sa clé et de la clé maître du véhicule.
J'avais lu le manuel de sa voiture et c'était expliqué à la rubrique verrouillage du véhicule.

Le modèle n'était pas une Renault Clio comme tu peux t'en douter, mais une VW New Beatle
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de USA-France
Castormalin - 22 janv. 2012 à 10:39
+1
Utile
Bonjour,commençons par la bonne nouvelle:vous n'avez pas besoin de faire un diagnostic(une explication précise fait gagner du temps).Le problème vient comme vous l'avez compris de l'ouverture centralisée,il faut vérifier la radiofréquence de la télécommande.Donc,vérifier les alimentations et la masse de l'unité de commande et l'état des piles de l'émetteur intégré sur la clé.Si le défaut n'est pas résolu,il faut remplacer l'émetteur et le codage.Et si ça échoue encore,il faut remplacer l'unité de commande.Bon,je n'ai pas dit que c'est simple et que cela ne coûtera rien.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de Castormalin