Ma c3 ne démarre pas... [Résolu]

David - 4 déc. 2011 à 18:03 - Dernière réponse : Moumoune60640 1 Messages postés jeudi 25 octobre 2018Date d'inscription 25 octobre 2018 Dernière intervention
- 25 oct. 2018 à 14:58
Bonjour,
J ai une c3 avec boîte auto sensodrive. Je l ai laissée en warning pendant environ 40min et là elle ne démarre plus. Les phares fonctionnent, idem pour la radio. Par contre j ai un petit tiret sur le tableau de bord. Il se met à la place du 1 ( chiffre de la vitesse) dès que je tourne la clef ds le contact. À quoi cela peut il être dû? Merci d avance.
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
2
Merci
MERCIIII, en effet, j'ai pu le constater par moi meme que l'on pouvait avoir la radio et des phares... et pourtant plus suffisament de batterie pour démmarer. ce qui m'avait inquiété était surtout le petit trait sur le tableau de bord. Ca ne ressemblait pas à une indication de batterie faible. Mais effectivement c'était bien ca.

Merci pour la réponse !

Merci David 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 551 internautes ce mois-ci

Commenter la réponse de David
snocky. 23080 Messages postés mardi 11 octobre 2011Date d'inscription 12 novembre 2018 Dernière intervention - 4 déc. 2011 à 19:18
0
Merci
Vérifiez la batterie, et on ne se lassera jamais de le dire, le fait d'avoir des phares et la radio ne signifie PAS que la batterie est bonne!
Commenter la réponse de snocky.
0
Merci
Bonjour, avez-vous trouvé la cause de ce problème? J'ai le même souci sur ma C3. Il lui faut soit quelques minutes, soit quelques instants pour démarrer, pour que ce trait disparaisse. Qu'avez vous fait? D'où ça venait? Merci d'avance.
Moumoune60640 1 Messages postés jeudi 25 octobre 2018Date d'inscription 25 octobre 2018 Dernière intervention - 25 oct. 2018 à 14:58
Quand j aurais 1 réponse je vous l envoie
Commenter la réponse de Linda