Citroen xsara picasso

marinariri - 23 nov. 2011 à 01:25
michou13000
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
- 14 juin 2015 à 21:34
Bonjour,
voila nous sommes propriétaires d'un citroen xsara picasso 1.8l 16V essence de 2001.
Après avoir éteint le moteur, plus moyen de redémarrer la voiture et aucun voyant ne s'allume.
Mon mari essaye de regarder la batterie, le problème est toujours le même.
Mon mari prend les pinces pour essayer de démarrer, rien.
Une seule chose m'interpelle : les feux s'allument ainsi que la lumière à l'intérieure de la voiture.
L'alternateur a été changé il y a 3 mois.
Il y a eu beaucoup de frais sur cette voiture ( neiman, faisceau électrique, ligne d'échappement, climatisation............. la liste est longue).
J'ai lu, sur d'autres forums, que ça pouvait être le démarreur qui est resté collé ou
le capteur pmh qui était HS ou
qu'il fallait nettoyer le connecteur et le protéger de l'humidité ou
vérifier et changer si nécessaire les fusibles sid ou les fusibles moteur.
Si vous avez des réponses ou si vous pouvez me confirmer une des réponses déjà obtenues .
Merci

1 réponse

snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
23 nov. 2011 à 10:34
Si aucun voyant ne s'allume, le démarreur,le capteur pmh n'ont rien à voir la dedans.Controlez correctement l'état de la batterie par acquis de conscience, mais je pencherais plus sur un souci de fusible
1
nous avons vérifié tous les fusibles et tout est bon. Nous avons également contrôlé la batterie elle est ok.
plusieurs personnes nous ont dit que ça pouvait être le neiman. Est-ce possible?
Merci
0
snocky.
Messages postés
28353
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 juin 2022
4 551
24 nov. 2011 à 18:28
oui
0
Castormalin
24 nov. 2011 à 19:24
Si le neiman a été changé...
0
le neiman a été changé début 2010.
on nous a également dit que ça pouvait être la clé qui n'est plus reconnue.
Comment la faire reconnaître ? Et surtout comment être sûrs?
En plus, ça nous arrive juste avant Noël et je n'ai pas envie d'avoir une "claque" en allant au garage.
0
Mc > marinariri
14 juin 2015 à 15:14
Bonjour
J'ai aussi un problème de démarrage(plus de contact) après avoir changé l'embrayage , vous avez trouvé la soluton
Merci
0