Pb Signalisation feux arrières Citroen C3 1,4 HDI 70CV en 02/2009

- - Dernière réponse :  VINCENT - 10 nov. 2015 à 17:28
Bonjour,
Depuis quelques jours, les feux arrières côté gauche fonctionnaient mal.
Cela à commencé avec le clignotant et feu de recul , puis maintenant rien ne fonctionne côté gauche à l'arrière du véhicule : les 4 ampoules ne s'allument plus.

J'ai démonté : observations: les filaments sont intacts, pas besoin de changer les lampes donc ? la platine où se trouvent les 4 lampes semble impeccable. J'ai cherché les fusibles de la signalisation : la doc ne dit pas où ils se trouvent . J'ai néanmoins vérifié tous les fusibles sous le volant : RAS

Vérifié le faisceau de câbles : Le connecteur d'arrivée des câbles était oxydé sur une phase du connecteur 6 points: j'ai gratté le premier des 6 points de connexion ( fil vert/jaune) . J'ai remonté puis re essayé : idem, rien ne fonctionne à gauche .

Il va vraiment falloir emmener le véhicule chez Citroen pour de faire voler 100 euros ??
Vos avis / expériences SVP?

Alain
Afficher la suite 

2 réponses

Meilleure réponse
17
Merci
Bonsoir Alain,pour vérifier le circuit électrique il vous faut un multimètre.Mettre en version voltmètre et ainsi savoir si il y bien de la tension qui arrive aux ampoules.Prix de l'appareil en grande surface entre 6 et 24€ dans le rayon automobile ou bricolage.

Dire « Merci » 17

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8108 internautes nous ont dit merci ce mois-ci

c la platine je vient de changer le gauche maintenant c le droit il faut changer la platine et le connectique
Commenter la réponse de Castormalin
3
Merci
moi aussi j ai se probleme a ma c3 actuellement avait vous resolu votre probleme si oui qu'elle est la solution
meme en changeant la platine, moi ça ne fonctionne toujours pas!!!
Commenter la réponse de sissi