Voiture boite auto qui broute [Résolu]

allanis - 10 nov. 2011 à 18:57 - Dernière réponse : snocky. 21973 Messages postés mardi 11 octobre 2011Date d'inscription 14 juin 2018 Dernière intervention
- 12 nov. 2011 à 11:22
Bonjour,
nous avons repris un 4x4 toyota qui appartenais au grand-père de mon mari (entretien réguliers chez son garagiste, la voiture était dans un garage la nuit etc...)
très bon état rien à dire,
depuis quelques temps, elle broute tout le temps, au debut c'était juste à froid, mais maintenant même chaude.
elle donne des accoups très désagréables et n'accelère pas à plus de 50km/h, en côte c'est 40!
elle fait également de petits bruits, comme des ruptures mais c'est très faible et ..."aigus"...
quelqu'un aurait il une idée, ont veus bien l'enmener au garage mais je voudrait un avis avant, ont n'y connait rien en boite auto et l'ont ne veus pas se faire harnaquer!!
merci d'avance
Afficher la suite 

Votre réponse

10 réponses

Meilleure réponse
1
Merci
petite précisions: c'est un vitara, il a 20 ans, c'est un 9 chevaux, modèle essence!

Merci allanis 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 393 internautes ce mois-ci

snocky. 21973 Messages postés mardi 11 octobre 2011Date d'inscription 14 juin 2018 Dernière intervention - 11 nov. 2011 à 09:36
Donc c'est pas un toyota!Jetez un coup d'oeil sur l'allumage en général, je ne pense pas que la boite ait quelque chose a voir la dedans
en effet pardon pour cette erreur!!
Commenter la réponse de allanis
gillesdemoulin 375 Messages postés mercredi 19 janvier 2011Date d'inscription 14 février 2012 Dernière intervention - 10 nov. 2011 à 20:31
0
Merci
commencez par vérifier le niveau d'huile be la boite auto,normalement il y a une jauge,moteur chaud et tournant en position p pour vérifier le niveau.
Commenter la réponse de gillesdemoulin
0
Merci
finalement un "ami" mécanicien, a essayer le véhicule, il pense à un problème de câbles électriques mais n'est pas du tout sur de cela, il va garder le 4x4 quelques jours pour trouver la cause réelle.
hier nous avons pris le véhicule qui n'a pas brouter pendant environ 1 km, et ça a recommencer d'un coup sans prévenir!!!
snocky. 21973 Messages postés mardi 11 octobre 2011Date d'inscription 14 juin 2018 Dernière intervention - 11 nov. 2011 à 10:31
Changez l'ensemble faisceau-tête d'allumage
vous avez la à peu prêt la même idée que le mécanicien, il a démonter la tête d'allumage qui est nikel et pense au faiseau ou aux câbles de bougies!!
je pense qu'on est sur la bonne voie!!
j'espère juste que la facture ne sera pas énorme.
snocky. 21973 Messages postés mardi 11 octobre 2011Date d'inscription 14 juin 2018 Dernière intervention - 11 nov. 2011 à 12:45
Moins de 100€ la pièce
génial la facture n'est pas élevée, nous l'avons enmener chez l'ami mécano, il était temps elle n'avancer pas à plus de 30 km/h (nous sommes en montagne!!) à l'arriver ça sentait clairement le chaud!!!
snocky. 21973 Messages postés mardi 11 octobre 2011Date d'inscription 14 juin 2018 Dernière intervention - 12 nov. 2011 à 11:22
pb résolu?
Commenter la réponse de allanis