MEGANE II CHAUFFAGE

Signaler
Messages postés
2
Date d'inscription
lundi 7 novembre 2011
Statut
Membre
Dernière intervention
7 novembre 2011
-
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
-
Bonjour, à toutes et à tous.

J'ai un ptit problème de chauffage sur ma Megane 2. Le ventilo souffle bien, mais de l'air froid malgré que je le règle sur 27°, alors que le moteur est chaud, et pas d'air qui sort des bouches en façades. Que de l'air froid au pieds, et au pare brise.......

Le fait de bouger les molettes des grilles, rien en se passe ........ pas d'air.

Y a t'il un clapet qq part qui ne s'ouvre pas ?????

Merci de votre aide.

Coco

1 réponse

Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
Vérifiez déjà le niveau de liquide de refroidissement.Si niveau normal, il faudra ensuite se pencher sur d'autres pistes, par exemple le bloc de commande en lui même, le calorstat(le moteur chauffe t'il?),....
Messages postés
2
Date d'inscription
lundi 7 novembre 2011
Statut
Membre
Dernière intervention
7 novembre 2011

Merci Snocky, le moteur chauffe normalement, le niveau est bon, je pense à la commande des volets, mais je ne sais pas si on peu réparer ça vu que c'est piloté par de l'électronique.....
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
Probablement des volets électriques bloqués.Ca se change, mais tableau de bord a démonter en partie.Aller chez renanult pour diag physqiue.