Problème de boite auto audi A4 break de 2005

Signaler
-
grognon76
Messages postés
76
Date d'inscription
samedi 26 mars 2011
Statut
Membre
Dernière intervention
11 février 2013
-
Bonjour, j'ai une audi A4 break de 2005 boite auto 2l 140cv et par moment l'indicateur de vitesse du tableau de bord (P,R,N,D,S) se mettent a clignoter et quand cela se passe, parfois en passant la marche arrière elle tourne dans le vide donc je ravance et ca se passe . j'ai un peu peur d'aller chez audi donc si quelqu'un peu me dire ce que c'est ca serait tres gentils merci

2 réponses

Messages postés
76
Date d'inscription
samedi 26 mars 2011
Statut
Membre
Dernière intervention
11 février 2013
81
l'huile ( spéciale ) dans la boite est-elle au bon niveau ?
Messages postés
26166
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 février 2020
2 452
Malheureusement, le passage chez audi semble obligatoire.
merci de votre reponce mais je m' en doutais bien , mais j'aurais quand meme bien aimais savoir ce que c'etait
snocky.
Messages postés
26166
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 février 2020
2 452
La source peut être multiple.Seul un examen au testeur et surtout en ayant l'auto sous les yeux.(d'autres facteurs doivent être essayés pour vous donner une réponse précise).Ce n'est pas un problème de batterie sur une 205...

Il une possibilité à envisager lorsque les passage des vitesses se font avec difficultés:c'est quand les contacts de pleine charge (kick-down) du potentiomètre de l'accélérateur sont défectueux.Le potentiomètre de l'accélérateur peut-être à piste résistive ou à circuit électronique(par exemple la Xsara Picasso à moteur DW10 TD).
snocky.
Messages postés
26166
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 février 2020
2 452
C'est pour cela qu'il faut aller chez audi!Alors oui ca risque de faire mal, mais quand on a une audi...