Centralisation 106

Signaler
-
 Castormalin -
Bonjour,

Voilà j'ai une 106 depuis presque 1 mois et j'ai un soucis de centralisation.
Quand je l'ai achetée on m'avait dit que la centralisation déconnais un peu et que c'était ptre les piles.

J'ai changé l'auto radio et mis des haut parleur a l'arrière et depuis la centralisation ne fonctionne plus, j'avais un fusible de cramé ça à re marcher et après plus rien.

J'ai démonter ya quelque jour la porte arrière côté conducteur et ça a marché mais juste une nuit. Là je viens de démonter toutes les portes et rien à faire ça ne fonctionne tjr pas.

Si vous pouvez m'éclairer svp.

2 réponses


Bonsoir,vérifier la continuité électrique et l'état des connecteurs.Faites une tentative en retirant tous les éléments consommant de l'énergie et qui ne sont pas indispensable au bon fonctionnement du véhicule(l'auto-radio et les hauts parleurs).Vous avez un problème électrique:court-circuit,surtension,ou surintensité.Il reste plus qu'à déterminer ou...(radio ou haut-parleur?).
bonsoir,

Merci de votre réponse.

Concernant les connecteurs déjà vérifié ils sont tous bon.

J'ai oublié de préciser que quand j'essai d'ouvrir à distance il y a que le coffre qui s'offre, le reste des 4 portes ne s'ouvre pas mais on entent un bruit comme si ça essayait de fonctionner (je ne sais pas si je suis très claire).

J'ai enlever les haut parleur a l'arrière et ça ne fonctionne pas. Je vais essayé l'auto radio.

C'est vrai que quand j'ai changer l'auto radio c'était à tomber par terre il y avait des tonnes de files coupés, avec du ruban adhésif, domino enfin plein de chose peut être que ça peu venir de là non?

Cordialement

Bonsoir,c'est certain que d'après le désordre que vous décrivez que cela n'est pas bon pour la circulation électrique. Il faut tout reprendre à zéro,remettre les contacts en états et les isoler correctement.Aller dans un magasin de bricolage pour trouver des connecteurs de qualités.