Pourquoi mon quad ne veut plus démarrer ?

- - Dernière réponse :  karim78 - 25 avril 2011 à 17:36
Bonjour tout le monde, J'ai eu un probleme de demarrage, l'interrupteur du coupe circuit deconné, j'ai donc supprimer cet interrupteur qui été placé à l'arrière de mon quad, branché en série entre la batterie (+) et le relais de demarrage. Suite à cela, le quad ne veut plus demarré, le demarreur ne se lance pas, g donc shunter le relais, le quad a envi de se lancer mais il y a comme un bloquage, la batterie est bonne. Merci de m'éclairer la dessus svp. Cordialement
Afficher la suite 

20/23 réponses

Meilleure réponse
7
Merci
revérifier votre branchement !! si vous avez l ancien bouton vérifier le avec un testeur pour voir ou le problème est cela pourra vous aidez il ce pourrait que vous ayez brancher le bouton a l envers le contact de coupure doit être ouvert et non fermer pour le coupe circuit

Dire « Merci » 7

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8140 internautes nous ont dit merci ce mois-ci

Commenter la réponse de xenusis
3
Merci
démarrai t il avant votre manipulation ??
Commenter la réponse de xenusis
1
Merci
bonjour si c'est un relais type voiture 4 broches borne 30 sur le positif borne 85 sur le negatif borne 86 sur le positif (connections sur la batterie) bonnejournee
Commenter la réponse de jeanluc123
1
Merci
shunter quel contact?
Commenter la réponse de karim78
0
Merci
bonjour, Oui il demarré mais l'interrupteur deconné, des fois il fonctionner bien donc jpouvai demarrer et quelques fois il ne voulais pas demarrer, j'ai donc pris l'initiative de supprimer cet interrupteur qui servait de coupe circuit.
Commenter la réponse de karim78
0
Merci
Bonjour Je n'ai pas trés bien compris jean luc désolé. Je vois de quel piece tu parle mais je dois en faire quoi?
Commenter la réponse de karim78
0
Merci
mais je l'ai completement enlevé donc logiquement jdevrai pas avoir de probleme vu qu'il s'agissait juste d'un coupe circuit j'ai comme l'impression qu'il ya eu un autre branchement en parallele de ce coupe circuit qui empeche le quad de demarrer
Commenter la réponse de karim78
0
Merci
Mais est ce qu'il est possible d'avoir le coupe circuit branché en série depuis le positif de la batterie et la masse revien au relais de demarrage??
Commenter la réponse de karim78
0
Merci
dans ce cas shunter le contact pour essayer quoi qu il en soit il y a eu un mauvaise manip de faite
Commenter la réponse de xenusis
0
Merci
mais attention au cours circuit
Commenter la réponse de xenusis
0
Merci
Mais il y a un truc qui me parait bizare, c'est le fait que le moteur ne se lance pas quand j'essaye de le demarrer avec le bouton start, par contre quand j'essaye en shuntant le relais le moteur se lance sans demarrer
Commenter la réponse de karim78
0
Merci
soit il y a 2 pannes soit vous avez fait une petite boulette comme on dit !! sans voir la bete ce n est pas evident de vous repondre
Commenter la réponse de xenusis
0
Merci
Est ce que tu pense que c'est possible de faire un coupe circuit juste en mettant un interrupteur entre la batterie et le relais de demarrage?
Commenter la réponse de karim78
0
Merci
rebonjour si je comprends bien le coupe circuit sert en cas de chute pour arreter le quad dans ce cas il suffit de ponter les fils afin de d'avoir un contact constant
Commenter la réponse de jeanluc123
0
Merci
oui et moi je l'ai supprimer en reliant directement la batterie (+) au relais de demarrage et g tester avec mon multimetre g du courant qui passe sur le relais il faut ke je regarde plutot du coté du commodo vu ke le bouton start ne met pas en route le quad
Commenter la réponse de karim78
0
Merci
n y a t il pas un contact relier au point mort ou a la selle ?? ou autre pour ne pas demarrer si cette secu n est pas mise je ne possède pas de quad dsl sur mon tracteur tondeuse j ai plein de securité de ce genre
Commenter la réponse de xenusis
0
Merci
bonsoir, Je pense bien que c'est fort probable puisque le moteur se lance mais ne demarre pas il est bien question d'une securité mais il faut que je cherche, j'ai completment demonté le faisceau jvai le regarder demain pour voir les differents branchement mais c'est trés bizar cette histoire.
Commenter la réponse de karim78
0
Merci
bonjour verifier en enlevant une bougie si vous avez une etincelle
Commenter la réponse de jeanluc123
0
Merci
Elle se trouve ou la bougie? pcke g un truc ki ressemble plutot a la bobine d'allumage sous le reservoir!!
Commenter la réponse de karim78
0
Merci
suivez le cable au depart de la bobine vers le haut du moteur (culasse)
Commenter la réponse de jeanluc123