Démarrage à froid difficile

NIKOS - 14 oct. 2011 à 17:23
snocky. Messages postés 28416 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 23 novembre 2022 - 14 oct. 2011 à 20:12
Bonjour,

A chaque premier démarrage de la journée mon véhicule (A3 1.9 TDI 110 de fin 98), celle-ci à du mal à démarrer.

Et après tout est nickel!

Les bougies sont neuves, de quoi cela peux venir? (sonde de température, prise d'air, boitier?) faut il mettre un additif pour améliorer le démarrage?

En vous remerciant

1 réponse

Castormalin
14 oct. 2011 à 17:36
Bonsoir Nikos,commencer par vérifier le relais de préchauffage et la sonde de température de liquide de refroidissement.
0
Je vous remercie!
Je suis pas mécano, j'y connais pas grand chose!!!
Demain je vais voir un ami qui s'y connait un peu plus, on commencera par ce que vous venez de me dire!
Si jamais ce n'était pas ça ça peut être quoi?
0
Cela peut provenir aussi de la batterie, de l'alternateur, du filtre à gasoil....
0
Castormalin
14 oct. 2011 à 18:05
Il y avoir pleins d'autres causes d'un démarrage difficile,mais ne soyons pas pessimiste en voyant tout en noir.Il suffit qu'un fil soit débranché ou tienne mal pour créer des soucis,ce qui se résoud très facillement en cinq minutes.Il n'est pas nécessaire d'imaginer le pire.Habituellement,il faut faire un passage en autodiagnostic pour aller plus loin dans les recherches.
0
snocky. Messages postés 28416 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 23 novembre 2022 4 590
14 oct. 2011 à 20:12
voir egalement les injecteurs.
0