Ford Ka ne démarre pas après lavage [Résolu]

- - Dernière réponse : snocky.
Messages postés
23344
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
- 15 oct. 2011 à 18:59
Bonjour,
j'ai lavé la Ford Ka de ma fille au jet d'eau, et après elle ne veut pas démarrer. Le démarreur tourne, mais elle ne demarre pas. J'ai laissé sécher plus de 18 heures et toujours rien. De plus j'a vérifié tous les fusibles. Il doit s'agir d'un problème d'humidité, mais d'où?
Merci pour votre aide.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23344
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
0
Merci
Voir tête d'allumeur(si ka ancienne!)
d'accord mais où est cette tête d'allumeur. Il s'agit d'un modèle de Juin 2004.
Merci
snocky.
Messages postés
23344
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
2004 a mon avis plus de tête d'allumeur mais allumage par 4 bobines.Sinon, la tête d'allumeur est au bout de .....l'allumeur!c'est là ou arrive vos 4 fils de bougies.
Bonjour, et merci pour votre aide, mais ce qui m'est arrivé est assez inattendu.En fait.
Voilà: j'ai en effet lavé la voiture de ma fille mais je l'ai aussi aspirée et avec le tuyau de l'aspirateur, j'ai tapé assez fort sur la moquette pour faire ressortir la poussière et ainsi mieux aspirer. J'ai tellement tapé que j'ai fait disjoncter le coupe circuit qui se coupe lors d'une collision pour éviter que le véhicule prenne feu. celui-ci se trouvant assez près du sol du côté de la charnière de la porte.
Donc moralité: laver sa voiture oui, mais pas trop fort!
A bon entendeur. Salut!
snocky.
Messages postés
23344
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
14 décembre 2018
-
Vous auriez préciser cela nous aurions pu le deduire!tout est bien qui fini bien!
Commenter la réponse de snocky.