Probleme de demarrage

Signaler
-
Messages postés
2
Date d'inscription
mardi 21 juillet 2020
Statut
Membre
Dernière intervention
22 juillet 2020
-
Bonjour,
j'ai un probleme avec ma polo c'est une match 2 1,4 injection , elle ne demarre plus , on a changé le demarreur . mais tjr rien . elle demarre quand on la pousse pourriez vous m'aidez svp merci

2 réponses

Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
789
Quid de la batterie?
elle est neuve pour cause c'est une amie qui l'a dans sa voiture , et elle roule impec
Messages postés
26814
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 octobre 2020
3 130
Vérifiez vos branchement, notamment si vous avez un fils de demarreur a part sur le + de la batterie.
tout les fils ont été vérifié , franchement on ne comprend pas .
Messages postés
26814
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 octobre 2020
3 130
Quel était le symptome exact avant de vouloir change le démarreur?
comment ?
Messages postés
26814
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 octobre 2020
3 130
Dans quel état est votre batterie?
Messages postés
2
Date d'inscription
mardi 21 juillet 2020
Statut
Membre
Dernière intervention
22 juillet 2020
>
Messages postés
26814
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 octobre 2020

Bonjour,
J’ai besoin de votre aide svp. J’ai un bruit moteur dès le démarrage de mon véhicule. RAV4 IV de 2013 acheté chez toyota il y a 2ans.
Il y avait 134 mille à l’achat.

J’ai actuellement 146mille km au compteur toujours suivi chez toyota dans le val d’oise. Le 1er bruit est apparu après la 1ère révision ds le nouvo garage toyota. Après les avoir contacté, l’atelier nous dit que c’est à cause des pneus usés (bizarre car cela n’avait pas été signalé à la révision).
Ns avons changé les 4 pneus mais rien à changé.
Après la révision des 150mille km tjrs chez toyota (même garage)le bruit est devenu plus fort impossible de rouler avec le véhicule. Complément à l’arrêt.

Ns avons fait écouter le bruit à un diéséliste
Qui nous a dit que c’est très serieux.
Ce n’est pas un problème d’injecteur mais de bielle...

Pas de voyant signalé sur le tableau de bord. Rien...

Avez Vs déjà eu ce genre de probleme?
Merci par avance de l’interet que vs porterez à ma demande