De temps en temps le défaut "injection a verifier" apparaît [Résolu]

Signaler
-
 Nino -
Bonjour

Le message défaut apparaît au démarrage. Quand j'arrête le moteur et le remet en service le défaut ne ré-apparaît pas quelqu'un a t il déja eu ce problème ?

Merci

28 réponses

CELA M ARRIVE AUSSI MAIS JE N AI PAS DE REPONSE LE GARAGISTE ME CHANGE LES PIECES JE CROIS QUE CELA EST DU A LA CONDENSATION
bonjour je pense que c est la durite de turbo qui est percer a faire changer 2 h30 de démontage
Bonjour ,
ma femme a eu le problème injection défaillante sur notre scenic il c'est arrêter net et ne voulait plus rien savoir .... un bip injection défaillante plus possible de redémarrer.
J'ai ouvert le capot de brancher les cosses électrique des injecteurs , je les aient nettoyer (avec un chiffon) puis remise et la surprise la voiture a redémarrer
je pense que cela n'avait rien à voir : c'est juste la pause qui a permis au moteur de démarrer
il faut aussi vérifier la fiche de pression, peut être q'un fil est coupé
Messages postés
1
Date d'inscription
dimanche 16 septembre 2018
Statut
Membre
Dernière intervention
16 septembre 2018

Bonjour,
J'ai exactement le même problème sur une Modus de 2006. En général après 500km, message "injection à controler" et perte de puissance. On s'arrête et on redémarre, tout est ok pendant 100km et cela recommence...

Mauvais contact quelque part. Oui, mais quel contacteur changer? Une autre idée?
Avec ma Laguna III 150 ch din, l'ordinateur bloquait l'ensemble de la voiture, le garage m'a dit je met la valise et cela disparaît du tableau de bord. Mais 10 kms plus tard tout s'est bloqué dans un virage. La voiture a été dite épave suite au choc latéral gauche avec des rembardes routières.
Est ce que l'assurance devait considérer le garagiste Renault responsable??
En tout cas l'expert m'a donné la valeur argus et je ne savait pas que faire.
Merci si vous pouvez m'aider.
Bonjour,

Nous avons eu le même souci avec une Mégane année 2009, il s'avère que c'est le 5 ème injecteur qui envoie du Gas-oil dans le FAP qui était bouché donc pas de régénération, nettoyage injecteur + FAP + changement Vanne EGR car tout était bien encrassé...
Essaie de remplacer la ou les bougies de préchauffage.