Problème électronique sur ma Citroën Xsara Picasso 2 litres HDi année 2001

- 3 sept. 2011 à 05:48 - Dernière réponse :
Messages postés
23114
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 novembre 2018
- 14 oct. 2017 à 19:17
Bonjour, Bonjour,
c pour un problème électronique sur ma citroen xsara Picasso 2 litres HDI année2001 ,qui me décharge la batterie en 1 journée ,savez vous d'où viens le problème (quel pièce ...?) sachant que ce n'ai pas l'alternateur (car en parfait état de marche et testé)ni la batterie(car neuve et testée egalement) si un connaisseur ou quelqu'un qui a la même voiture ayant déjà rencontré le même problème...peut m'expliquer d'où vient le problème ? je le remercie d'avance .merci à tout les blogueurs ,cordialement
Afficher la suite 

Votre réponse

3 réponses

- 3 sept. 2011 à 10:14
0
Merci
Bonjour sarrar,vous avez probablement un défaut d'isolation électrique.Un circuit va à la masse (une grosse pièce de métal,par exemple le moteur) et non pas pour alimenter une pièce.Si c'est par exemple une ampoule,elle restera éteinte ou fonctionnera de façon irrégulière.Pour découvrir la ligne en défaut,activer les interrupteurs les uns après les autres.Voir la continuité électrique et l'état des connecteurs.
Commenter la réponse de Castormalin
0
Merci
Bonjour j'ai acheter la même Picasso de 2001 il y a 3 ans évidemment le vendeur ne pas dit qu'elle avait le même problème donc 2 batteries neuves .tous les contrôles éclairage fait alternateur.revisé 2 valises de passées et aucun résultat...fusible changer autoradio aussi...j'ai donc racheter une 3 ème batterie et enlevé la cosse a chaque fois....on m'a dit les relais peut être ...mais les quels ...au secours
Messages postés
23114
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 novembre 2018
- 14 oct. 2017 à 19:17
Il suffit de vérifier le courant de fuite avec un multimetre!
Commenter la réponse de Boule