Le voyant de la température du moteur de ma Polo est rouge !

-
Bonjour, ma polo de septembre 1996 . 6n . Essence 1,4. A un soucis . Le voyant de la temperature du moteur est rouge . La temperature du moteur monte a 110 au maximum . Je n arrive pas bien a vous expliquer. Mais elle s etein . Elle dépassait pas les 20 km /h et donner des accoups. On m a changer le contacteur ( thermostat ) La , elle a toujours le même problème . pour le moment , je ne peux plus la rouler . J ai peur de griller le moteur . que faut - il changer comme pièce pour la réparer ? Merci a vous .
Afficher la suite 

2 réponses

Meilleure réponse
3
Merci
Bonsoir Jennifer,d'après votre description de vos ennuis il y a deux défauts:surchauffe et perte de puissance.On peut raisonnablement penser que votre voiture a son câlage à l'allumage qui est mauvais ou que le réglage du carburateur est mauvais.Il y a d'autres possibilités,mais elles restent en tête de liste.C'est des pannes génériques,donc elles dépendent des spécificités de votre voiture(par exemple,allumage électronique).

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7015 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Castormalin
Messages postés
76
Date d'inscription
samedi 26 mars 2011
Statut
Membre
Dernière intervention
11 février 2013
79
0
Merci
la sonde de température est-elle en bon état ? les contacts sont-ils oxydées ? a voir !
en faite .la ,mon probleme est resolu ,merci .j 'ai retiré le calorstat et je roule sans la piece et la voiture roule sans probleme ...
grognon76
Messages postés
76
Date d'inscription
samedi 26 mars 2011
Statut
Membre
Dernière intervention
11 février 2013
79 -
oui mais attention , cet hiver vous risquer d'avoir froid dans la voituire !
Commenter la réponse de grognon76