Ma 306 ne démarre pas à chaud, que faire ?

Signaler
-
Messages postés
1
Date d'inscription
vendredi 3 juin 2016
Statut
Membre
Dernière intervention
3 juin 2016
-
Bonjour,

Alors qu'elle démarre très bien à froid, elle ne démarre pas à chaud...
Quand je la pousse elle démarre, même a chaud.
Par moments, le démarreur de fonctionne pas...

Qu'en pensez vous ?

Merci pour vos conseils

12 réponses

Bonsoir,

commençons par le commencement:
essence ou diesel?
on entend le démarreur électrique et si je la pousse elle démarre en première
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
Que voulez vous dire par "entendre" ?

Sinon, c'est normal qu'en la poussant elle démarre, même avec un problème de démarreur.
Il faut qu'elle refroidisse, donc 30min (sauf si on la pousse en prise première sur un mètre)
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
Je reste sur le démarreur.
laquelle radiateur ou culasse ?

celle du radiateur demarre ventilateur a 92 et l'etin a 88
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
culasse
essence moteur tu3 model 93
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
La réponse est dans la question.

Votre démarreur, bugge a chaud a cause de son solenoide.
Donc, un démarreur (si on s'en tient à vos propos bien sûr)
le démarreur fonctionne bien, il entraine le moteur mais le moteur ne démarre pas ???
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
Il faut attendre combien de temps avant qu'elle ne démarre?
Le démarreur est neuf je l'ai fait changer il y a une semaine par un garagiste
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
C'est peut être sympa de le dire de suite, croyez pas???
toute mes excuses que puije faire
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
Controler la sonde de température
pourqoi sa demare a froid ???
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
Parce qu'à chaud, la sonde envoie une mauvaise info au calculateur.
la quelle sonde ???
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
792
Ben la sonde de t° d'eau, qui est sur la culasse (prise verte normalement)
Messages postés
1
Date d'inscription
vendredi 3 juin 2016
Statut
Membre
Dernière intervention
3 juin 2016

salut a tous,j'avais le meme probleme sur ma 306 cabriolet 1.8 8s roland garros.pendant 6 mois j'attendais pour redemarer jusquau jour ou elle rattatouiller comme si il avait plus d'essence ou une merde dans le circuit.Par contre elle puer grave !par chance il faisait nuit et essayer d'accellerer doucement pour repartir car elle tenait le ralenti.et sa fumer a l'echappement,vers le moteur!une odeur incroyable!a un moment donner,j'ai regarder sous la voiture et la,le catalyseur etait rouge translucide on voyait presque a travers!depuis que j ai vider l'interieur plus aucun soucis donc j'en ai deduit que le probleme de demarage a chaud venait de sa!et je pense que tout les moteurs essence catalyser peuvent le faire.tchao