Problème de démarrage à froid Ford Escort 16v de 1997

Caramilla6 - Modifié par Gillesstf le 12/07/2011 à 19:14
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
- 10 juil. 2011 à 10:38
Bonjour,
J'ai recement acheter une ford escrot 16v de 1997. au début elle n'avais aucun problème mais depuis quelque temps elle ne veux plus demarer.

Quand on mets la clef on entend comme des clac clac. Avec mon frère on a changer la batterie pensent que le problème venait de la, mais sa na rien changer, elle demare bien quand on la pousse ou quand on la branche a une autre voiture.

J'ai vu dans un post que pour tester l'alternateur il fallait débrancher un des câble de la batterie quand la voiture et demarer et que si elle ne cale pas c'est que l'alternateur est bon, ce que l'on a fait et elle n'as pas caler.

Je me demande si ce n'est pas le demareur qui poserai des probleme mais je ne sais pas je suis jeune permis et j'y connais franchement rien en mécanique automobile.

J'espere que vous pourrez m'aider car je vais bientot travaillée et j'ai besoin de ma voiture pour ce travail.

merci d'avance a tous ce qui donneront leurs conseil.

4 réponses

snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juil. 2011 à 17:07
Le fait qu'elle démarre en la poussant peut identifier un problème de batterie OU de démarreur.Le fait qu'elle démarre aux pinces exclut le démarreur!.....Votre batterie est elle correctement serrée?Les cosses en bon état?Lorsque vous avez mit la batterie neuve, elle n'a pas démarré non plus?(Même quelque fois?)
0
Lorsque l'on a changer la batterie elle a demarer plusieurs fois de suite toute seule j'étais même assez contente pensant que le problème étais résolu. je pense que la batterie est bien mise ainsi que les câble étant donnée que c'est mon frère qui l'as fait.
0
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juil. 2011 à 17:36
Donc c'est bien votre alternateur qui est hs.Prenez sa tension au voltmètre, c'est nettement plus fiable que la cosse débranchée!(d'ailleurs, ca se fait avec la masse, et non pas avec n'importe quelle cosse!)
0
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juil. 2011 à 17:42
D'ailleurs c'est une manip a proscrire sur les autos récentes!
0
Comment doit-je m'y prendre pour tester l'alternateur ? et a quoi sa ressemble car je ne connais vraiment rien en voiture et encore moins en moteur
0
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juil. 2011 à 17:51
Vous mettez le voltmètre sur la batterie moteur tournant.La pointe rouge du voltmètre sur la cosse + (cache rouge) de la batterie, et la noire sur la borne - de la batterie.Vous devez avoir aux alentours des 14V.Sinon, c'est mort.
0
Oki donc sur la batterie voiture en route. je testerai sa des que mon frere sera rentrée avec la voiture comme sa je serai sur quelle tournera pour le test.
0
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juil. 2011 à 19:22
Oui c'est plus pratique avec la voiture....
0
Bonsoir, il s'avère en faite que je n'est pas de voltmètre est âpres avoir fait le tour du voisinage je n'en ai pas trouver un pour tester si l'alternateur est HS.
Connaitriez vous un autre moyen pour le savoir.
Merci
0
Bonjour,vous pouvez trouver cet appareil (multimètre,car il permet aussi de mesurer d'autres valeurs par exemple la résistance au courant électrique)en vente dans une grande surface pour environ 25 €,dans le rayon automobile.Son utilisation est simple,c'est la seule façon fiable de vérifier l'état de capacité de charge de l'alternateur.Le moteur à l'arrêt la tension doit être d'environ de 12,5 volts et en marche de 14,5 volts environ.Si cette valeur n'augmente pas de 2 volts,il y a un problème à l'alternateur.
0
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
10 juil. 2011 à 10:38
Non c'est la seule manière.Pour le reste castormalin a tt dit.Mais de tt façon, votre alternateur est ko.Sur à 99%
0