Starter automatique sur ma Golf III

romain80 - Modifié par Gillesstf le 8/06/2011 à 09:38
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
- 8 juin 2011 à 09:57
Bonjour,

j'ai un golf 3 1.4l CL année 1993 et mon starter automatique reste toujours activé ce qui provoque un haut régime du moteur de quoi sa peut venir??

et j'ai un autre probleme qui vien de l'aiguille de temperature d'eau qui ne monte plus et je c'est pas ou se situe la sonde pour la changé??

1 réponse

snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juin 2011 à 20:28
Vos 2 soucis sont peut être même liés
0
ah! sa viendrai de quel probleme vous pensez ??
0
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juin 2011 à 20:39
La sonde de température sur culasse ou coupure sur faisceau
0
le probleme c'est que j'ai 2 sonde sur la culasse y doit y avoir la sonde capteur d'huile et celle de l'eau mais savoir laquelle et a changé et comment savoir sur y a une coupure sur le faisceau
0
snocky
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
910
7 juin 2011 à 20:52
Quand vous aurez la nouvelle en main vous la reconnaitrez!Pour le faisceau, changez dejà la sonde, c'est plus probable, surtout compte tenu du faible prix d'une sonde.....
0
j'ai deja la nouvelle vu que je pensé que c'était une sonde mais les deux sondes sur la culasse sont identique voici le modele

http://www.google.fr/...

donc je c'est pa laquelle changé
0