Problème de ventilo sur ma Rover 214

Résolu
astérix04 - Modifié par Gillesstf le 3/06/2011 à 16:08
snocky Messages postés 1133 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 10 octobre 2011 - 3 juin 2011 à 16:35
Bonjour, j'ai une rover 214 si ,depuis peu de temps mon ventilo se met en route facilement ,comme ce matin en allant au marché ,alors qu'il pleut et la t° a bien baissé ,c'était un tout petit trajet alors qu' il a y fait trés chaud y a peine quelques jours ,là c'était normal que le ventilo se déclenche .
D'autant plus que mon chauffage ,je le met encore car je commence mon travail trés tôt le matin et il fait un peu frais ,ne fait que du froid .
Donc je me demandais s'il n'y a pas un fusible qui gére le calorstat et le chauffage qui soit grillé ou est-ce le calorstat qui soit hs et mon probléme de chauffage n'est rien à voir là dedans .
Merçi de votre aide ,

1 réponse

gillesdemoulin Messages postés 375 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 25 janvier 2012 406
2 juin 2011 à 15:32
commencer par vérifier le niveau de liquide de refroidissement puis faire une purge du circuit.
0
snocky Messages postés 1133 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 10 octobre 2011 916
2 juin 2011 à 17:14
tout a fait
0
mon niveau de liquide est bon ,peut étre faire une purge alors ,je vais voir ,merçi
0
snocky Messages postés 1133 Date d'inscription mercredi 19 janvier 2011 Statut Membre Dernière intervention 10 octobre 2011 916
3 juin 2011 à 16:35
calorsthat a vérifier
0