Problème de démarrage à chaud comme à froid... Au secours ! [Résolu]

Signaler
-
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
-
Bonjour, problème de démarrage Clio 2 Phase2 essence, année 25/05/1998! Bas moteur changé, batterie changée, pot neuf, transmission neuve, embrayage neuf, bougies juste une année, filtres une année... Pas d'odeur d'essence.... au secours! Merci d'avance

2 réponses

Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
858
Capteur pmh, une des nombreuses maladies de la clio

Merci à vous, je viens de prendre la voiture et oh incroyable aucun problème! Mais je ferai ce que vous m'avez recommandé. Salutations amicales

Bonsoir,
Merci c'était bienle capteur PMH! Changé et maintenant plus de problème... Non seulement maladie des Clio mais des renault généralement.
Un grand merci à vous et à l'équipe de l'internaute.
Cordialement
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
858
Aaaah, j'adore dire "je l'avais dis"!
cosse de demarreur a nettoyer verifier les cosses mettre un coup de bombe anti-humidité
Messages postés
1133
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
858
Joby, c solutionné merci....(surout pour dire une connerie!)

Bonsoir,débranchez le tuyau de dépression et regardez si il est en bon état et pas bouché.Il va du moteur jusqu'au capteur de pression(une sorte de soucoupe habituellement) sur le module d'allumage.Il est aussi possible que vous ayez un court-circuit,donc voir l'état des fils et des connecteurs.

Merci à vous CastorMalin, je vous dirai ce qu'il en est. Je viens de prendre la voiture et aucun problème! Incroyable elle fait ce qu'elle veut.... Merci et salutations amicales

Merci castormalin, le controle est fait aussi, mais c'était le capteur PMH.
Maintenant ça fonctionne..
Merci à tous