Chute de régime en reprise en cote opel vectra 2.0 dti an 2000 [Résolu]

Messages postés
30
Date d'inscription
lundi 4 avril 2011
Dernière intervention
18 août 2017
-
Bonjour,
J'ai acquis une Opel Vectra dti 2.0 annee 2000 diesel série édition.
Lors d'un depassement rapide en cote -en 4ème vitesse- le regime moteur a baissé et le voyant "check" s'est allumé.
Il a fallu continuer en 3ème et à petite vitesse pendant 3 kilometres de cote ardue.
Ensuite, tout est rentré en ordre.
Il m'a été suggéré une défaillance du débimètre.
Pouvez-vous m'éclairer?
Merci.
Afficher la suite 

Votre réponse

4 réponses

Messages postés
1135
Date d'inscription
mercredi 19 janvier 2011
Dernière intervention
10 octobre 2011
0
Merci
Oui débitmètre, ou turbo, ou cata, ou egr!Allez chez opel, un coup de diag et vs serez fixé.
J ai eu ce problème à 2 reprises, ce sont les durites, c est tous bête , et la réparation n est pas très chère .
Commenter la réponse de snocky
Messages postés
1
Date d'inscription
dimanche 25 novembre 2007
Dernière intervention
22 septembre 2011
0
Merci
bonjour,je uis venu sur le site par hasard, j'ai eu le meme probleme,apres de nombreuses recherches,et pas mal de depenses ,rendez vous dans une statoin boch de la region,dianostique gripage d'une piece dans la pompe d'injection,donc remplacement, j'espere me tromper pour votre cas.CORDIALEMENT
Commenter la réponse de Jean Louis TREMOUILHE
0
Merci
Bonsoir
D'après ce qui m'a été dit sur le sujet par mon garagiste attitré, le problème est connu d'Opel. Il s'agit généralement d'un soucis d'usure de la pompe à injection et c'est en moyenne une facturation à 2500€. La pompe doit être changée à neuf et ils doivent reprogrammer l'ordinateur de bord. J'ai moi même ce problème depuis peu et je crains fort que ce ne soit la pompe à injection.
Commenter la réponse de Rorothermidor
Messages postés
30
Date d'inscription
lundi 4 avril 2011
Dernière intervention
18 août 2017
0
Merci
en fait, nous avons découvert la solution par hasard suite à une cascade de pannes aux résultats identiques:
1. la panne qui a provoqué l'allumage du voyant check et la fumée bleue se résume ainsi:
un tuyau de dépression situé derrière le porte-filtre gas-oil s'était détaché, perturbant le travail de la pompe à vide.
la cause : support anti-balancement mort et le moteur dansant d'avant en arrière.

2. manque de tirage:
l'électro-vanne alimentant la membrane reliée au turbo et vanne egr out.
nous avons alimenté directement cette membrane (court-circuité l'électro-vanne) et changé la vanne egr.
et vroum! pb réglé

nb: j'ignorais qu'il était facile de controler soi-meme l'état d'une vanne egr.
to whom it may concern:
démonter la dite vanne
accrocher à l'entrée un morceau de tube plastique et aspirer puis boucher le tube avec le bout de la langue.
le piston de la vanne doit monter et rester tiré vers le haut; s'il revient , vanne out.
Commenter la réponse de singlet