306 voyant préchauffage ne s'allume plus

Signaler
-
gillesdemoulin
Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
-
Bonjour,
j'ai une 306 diesel 1.9 CHAMPION USA de 1998
depuis l'hivers dernier il faut que je prechauffe plusieurs fois pour démarrer
j'ai voulu démonter le boitier de prechauffage et les 2 fils se sont touchés,cela a fait des étincelles ,je l'ai desuite remonté et impossible de démarrer le voyant préchauffage sur le tableau de bord ne s'allume plus (tous les autres voyant s'allument)

Est ce un fusible qui a grillé,si oui lequel,ou se trouve-t-il?
Je ne connais rien en mécanique,j'aurai pas dû toucher,le pire c'est que je travaille lundi,il faut que je trouve,merci de votre aide merci beaucoup

8 réponses

Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
328
c'est le boitier qui fait allumé l'ampoule au tableau de bord, donc si le voyant ne s'allume pas......
Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
328
c'est le boitier à remplacer, pour être sur ,en phase de démarrage contrôler si il y a du courant à l'arrivée des bougies.
j'ai pu la faire démarrer avec un fil de la batterie à la bougie
hormis le boitier n'est ce pas un fusible qui a grillé??

Bonjour,regardez si le fusible (d'environ 70 ampères) qui alimente le boitier de préchauffage n'a pas sauté.
quand les 2 fils qui sont branchés sur le boitier de prechauffage se sont touchés,le boitier lui meme était déjà débranché donc cela ne vient pas du boitier il doit y avoir un fusible quelque part apres peut etre que j'ai inversé les fils en les rebranchant ce qui fait que cela ne marche pas et que je n'ai plus le voyant de préchauf qui s'allume
je viens de faire un test j'ai branché une ampoule aux fils et elle s'est éclairée donc il n'y a pas de fusible et je quasi sur que c'est le boitier donc je vais aller en chercher un à la casse

Bonjour,pescal vous avez regardé dans la boite à fusible de l'habitacle mais avez vous aussi regardé dans la boite à fusible du moteur?...Habituellement ,elle est à côté de la batterie et à un couvercle gris.Ces fusibles sont là pour protéger les pièces importantes d'un moteur Diesel:pompe d'aspiration,réchauffeur de combustible,relais principal,capteur de vitesse,électrovanne de turbo,électrovanne EGR,etc etc...Si vous en avez pas sur votre voiture ça serai étonnant...
gillesdemoulin
Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
328
persiste et signe
topic résolu (je ne sais pas comment le fermer)
je ne sais pas ou il est ce fusible d'environ 70 ampères car dans la boite à fusible sousle volant il ni en a pas et sous le capot le plus est de 40ampères groupe motoventilateur
Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
328
il n' y a pas de fusible sur ce modèle pour le boitier.