Ma nissan ne démarre plus?

Signaler
-
 maxxouuu -
Bonjour,
J'ai une nissan micra de 96, essence. J'ai eut un probleme de baterie recément, j'ai donc changer la baterie. J'ai mis une batterie rechargé car moins cher cela fait a peu prés un mois et quelques semaines. Elle m'avait fait un mauvais coup au départ! Le probleme de baterie avait persisté. Mais j'ai mis un coup de pince et aprés elle marchait bien. Et Maintenant voila 1 semaines qu'elle ne démarre pas du premier coups. En appuyant sur l'accélérateur, j'arrivais a la faire démarrer. Mais ce week end j'ai était obliger de la pousser pour la faire démarrer! Et puis lundi et mardi elle a démarrer sans trop faire des siennes. ET puis la aujourd'hui a nouveau impossible de la faire démarrer.

Quand j'ai changer la baterie, le mec qui me la vendu, a vérifié mon alternateur. Et il n'y avait pas de soucis. J'avais nettoyer les cosses par la même occasion.

Et la je sais pas trop? Le démarreur, qui galere ? Une prise d'air ?

Pour moi on dirait que la baterie se décharge quand je suis a l'arrêt? est ce possible? Ou peut être un cable mal branché ?

Trop de question en suspens, pouvez vous m'aider?

3 réponses

Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
354
Snoky, à l'aide!!!!!
cette question est pour toi.
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
799
bon déjà les batteries dites d'occasion, c'est très moyen.....Démarreur, prise d'air, non.....Le fait qu'elle démarre un coup, puis non, puis 2 j après nickel peut venir de la batterie.Fonction du modèle, c'est soit une injection électronique multipoint, soit un injecteur monopoint, sur ce dernier moteur, la maladie c'est une soudure qui lache à l'intérieur du carburateur, occasionnant a coup moteur et démarrage difficile.Mais dans le doute, je mettrais déjà une vraie batterie aux normes.....
Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
354
comment ca , il y a une maladie!!!!
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
799
oui, comme partout!bon par contre y'a maladie et cancer généralisé qui sont 2 choses différentes!
Ouai je sais que c'est pas le top, c'est baterie la, mais j'en ai toujours acheté et elle fonctionne plutot bien, apart celle la. Et puis un indice qui me fait penser que ce n'est pas la baterie, c'est au départ, ma batterie était en panne. J'en ai dabord tester une (pareil une d'occaz) elle n'avait pas fonctionner, le mec me la reprise et en a mis une nouvelle et toujours le même problème j'usqu'au coup de pince qu'il la remise d'aplomb.

Aprés je voudrais bien vérifier la soudure dans le carbu. Tu pourrais m'indiquer a peut prés ou se trouve cette soudure dans le carbu s'il te plait ?
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
799
Il faut démonter la gamelle du filtre a air, enlever le débitmètre, le carbu est en dessous.les soudures se trouvent à l'intérieur d'une sorte de cube gris (environ 10x10).Il faut ouvrir la plaque (la refermer ensuite avec du silicone par ex).Il y a 3 points de soudure a refaire.
soudure a l'arc? électrode enrobé ou chalumau normal ?
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
799
mon dieu non, a l'etain ca suffira!
:) Ca marche je vous tiendrai au jus si c'est ca, je regarde ce soir. merci !