Pourquoi mon espace 2.2l td donne des accouts au delà de 140km [Résolu]

- - Dernière réponse : jeje87260
Messages postés
1
Date d'inscription
mardi 21 janvier 2014
Dernière intervention
21 janvier 2014
- 21 janv. 2014 à 15:59
Bonjour j'ai une espace 3 2.2 td de 1997 et a partir de 140 kh il manque de puissance elle ralenti et repart,et j'ai de la fumée noir qui sort, meme a l'arret quand j'accelere.
Je ne sais pas mais je n'entendt pas le turbo ?ou c'est normal.
Afficher la suite 

Votre réponse

5 réponses

Messages postés
1135
Date d'inscription
mercredi 19 janvier 2011
Dernière intervention
10 octobre 2011
0
Merci
commencez déjà par changer le filtre a gasoil
J'ai dej' tout changée filtres et meme un produit turbo 9000
SALUT SNOCKY, sur l'espace 3 dt ,faut savoir que tu as un moteur tres fiable, c'est le laguna 2,2 DT, c'est tout simple la sonde de la vanne egr , ca arrive normalementvers 250000KM,sur ce modele la sonde seul ce sort, pas comme les autres vanne egr ,ou il faut acheter le tube complet egr ,dessus tu as un clip en U ,tu e retire sans le faire tomber dans le moteur,la sonde se sort tout seul ,tu remet une neuve ,30 euros chez renaud ,mais pas d'occase,ca vaut pas le coup et c'est une connerie,tu remet ton clip et c'est tout , voila chef !!!
snocky.
Messages postés
23363
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
17 décembre 2018
-
On ne doit pas avoir la même conception de la fiabilité
bonjour voila j'ai un espase 3 td 2l2 il demarre me roule qu'a 25 klm heure qui peu m'aide
jeje87260
Messages postés
1
Date d'inscription
mardi 21 janvier 2014
Dernière intervention
21 janvier 2014
-
bonjour voila j'ai un espace 3 dt 2l2 il demarre me roule qu'a 25 klm heure qui peu m'aide mercis
Commenter la réponse de snocky
0
Merci
Filtre a gasoil+filtre a aair neuf + turbo9000 pour decrasser ettccccccccccc
Commenter la réponse de adsl93
Messages postés
1135
Date d'inscription
mercredi 19 janvier 2011
Dernière intervention
10 octobre 2011
0
Merci
turbo machin déjà c'est du pipi de chat, ca sert à que dalle.Ca peut être le catalyseur qui se bouche ou pompe injection,voir turbo qui se grippe.Mais a distance on peut en disserter des heures...
Commenter la réponse de snocky
Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Dernière intervention
25 janvier 2012
0
Merci
voir la vanne egr.....
snocky
Messages postés
1135
Date d'inscription
mercredi 19 janvier 2011
Dernière intervention
10 octobre 2011
-
sur un dci certainement, mais sur un dt ca m'étonnerait plus.
Commenter la réponse de gillesdemoulin
0
Merci
D'après vos explications assez précises(140 Km/h!...En France?),vous devez avoir des injecteurs pompe(?).les causes possibles:interruption sur câbles,court-circuit à la masse ou au positif,fissure à l'intercooler ou tube mal tenu ou cassé,ou encore débitmètre d'air en mauvais état ou ce débitmètre d'air ne donne pas sa valeur correct à la charge.Pour résoudre ce problème,vérifier l'intercooler et les tubes,vérifier le débitmètre d'air:alimentation 12 volts,alimentation 5 volts,la masse,ainsi que le signal de sortie(controler ce signal à plein charge).Faire ces vérifications avec un multimètre ou un oscilloscope.
Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
-
Bonjour,
Renault monte des injecteurs pompe sur ses moteurs ? C 'est un scoop !
Amicalement.
Commenter la réponse de Castormalin