Problèmes Polo TDI 5ème génération [Résolu/Fermé]

Messages postés
7
Date d'inscription
samedi 15 janvier 2011
Statut
Membre
Dernière intervention
4 juin 2011
-
Bonjour,
Si comme moi , vous avez rencontré des problèmes avec une Polo TDI 75 5éme génération (le dernier modèle) tel que: le moteur qui s'étouffe à chaud au démarrage ( le véhicule à rouler 15 mn par exemple vous vous etes arreté et en la reprenant peu de temps après, le moteur a calé ou s'est étouffé en redémarrant ), ou un autre problème tel que le ralenti qui est instable au démarrage à froid ( en laissant tourner le moteur 2 à 3 minutes) . Je voudrais savoir si de votre coté l'une ou l'autre des pannes a bien été résolue et si oui, quelle en était la cause ! Par avance merci. Cordialement.
Afficher la suite 

9 réponses

Meilleure réponse
66
Merci
J'ai moi même acheté une polo trendline 75 ch. de 2010 et au bout d'une année 2 injecteurs à changer et la, 3 ans plus tard les 4 à changer. Vw ne peut participer qu'à auteur de 70% pour cette 2ème réparation se qui me ferais débourser la modique somme de 1100€ et des poussière. La voiture a 40000 km. Je vous déconseille cette polo. Trop de merde. Vw: allez vous faire e....

Dire « Merci » 66

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 6498 internautes nous ont dit merci ce mois-ci

Ps: emualig, j.ai exactement les même symptômes que toi. C'est un défaut sur une partie de la série. Merci la chance. 1er voiture neuve acheté, 1er fois autant emmerdé. Encore une fois: vw : bande d'escrocs
> David -
moi j ai achete une polo 5 neuve de 2012 ,1.6 l 90 cv tdi ,3 ans et 7 mois plus tard,j ai la voiture qui as des tremblements et je ne sais pas a quoi a du ces tremblements,es ce que quelqun a ce probleme la et comment il a fais pour le resoudre ?merci pour vos reponses .
moi ma polo 4 cv 75 TDI confort line le problème au démarrage au bout de 1 km elle broute et fume elle avance plus et calle je redémarre le contour ne monte plus des les tours.
que fait acheté neuf en 2010 48000km.
Messages postés
2
Date d'inscription
jeudi 10 avril 2014
Statut
Membre
Dernière intervention
10 avril 2014
5
Merci
oui moi aussi, problème récurent injecteur sur une polo 2009 1.6 75 (3eme fois)
en conflit avec vw qui refuse le prise en charge totale de réparation hors garantie
que faire, aidez moi !!!
Même chose. 3 injecteurs à changer au bout de 57 000 km... Vw participe à hauteur de 80%... 800 € à payer sur une voiture que je paie encore...
alors faut pa ce laisser faire moi perso j ai acheter la mienne a 5000 km elle a 57KM actuellement depuis 3 mois j ai eu 4 injecteur le 5 ieme vien darriver biensur jai cabler et woslagen a tt pris en charge et pour le 5 ieme la je leur et dis stop la voiture par chez l expert avc l assistance juridik ca me coute rien je pose une plainte demande le remboursement total du vehicule au pris dachat pour defaut constructeur avec dommage et interet a gogo biensur merci WW
> anonyme -
Bonsoir, même problème. Peux tu nous dire se qu'on donner les demarche que tu as entrepris ?
3
Merci
capteur pmh ( a vrifier , mais un diag serait conseiller pour ne pas jeter l'argent betement
émualig
Messages postés
7
Date d'inscription
samedi 15 janvier 2011
Statut
Membre
Dernière intervention
4 juin 2011
6 -
Aucune idée, elle est sous garantie et elle n'avait que six mois et 7300 Kms quand je l'ai déposée à la concession VW St Brieuc dans les Cotes d'Armor le 13 décembre 2010 et qui la gardée pendant un mois (on se demande bien pourquoi d'ailleurs au vu du résultat !) et qui n'a toujours pas résolue les problèmes malgré les 600 Kms effectués pour la tester ! . A ce jour ( véhicule récupérée le 13 janvier 2011 ) la fiche des travaux ne m'a toujours pas été remise malgré mes demandes! Si toutefois, c'est par pigeon voyageur que la fiche des travaux a été envoyée, je tiens juste à leurs signaler que soit il s'est perdu, soit un chasseur la dégommé en plein vol (espérons qu'il était bon, au moins il aura pas été perdu pour tous le monde) ! En tout cas Thierry, merci pour ta réponse. Cordialement. PS :..J'en ai avisé la maison mère par courrier (j'lai posté par recommandé en AR, je préfère éviter les pigeons voyageurs ..peu fiables à mon gout ) mais , bof bof ...????
> émualig
Messages postés
7
Date d'inscription
samedi 15 janvier 2011
Statut
Membre
Dernière intervention
4 juin 2011
-
Bonjour,
Ces symptomes ressemblent énormément à un soucis de filtre à particule.Il est vrai que tous les nouveaux véhicules diesel en sont équipés maintenant et le seront tous demain , et pas vraiment conseillé à ceux qui font que de la ville aux risques d'encrasser ce filtre et en espérant que la procédure soit expliquée au client par le vendeur comment cela se passe pour bruler ces particules ne serait-ce comme cela fonctionne en gros..!!
pour vous dire je viens d'acheter un TDi de 2008(sans filtre) avec moins de 50000km juste pour éviter d'etre confronté à ce genre de panne d'encrassment de filtre avec perte de puissance et sotre d'étouffement du moteur.
Moi j'attend que les constructeusr nous fassent un procédé plus fiable.... , sauf si vous faite exclusivement de l'autoroute la vous etes plus tranquille.
Chez nos amis allemand vous avez juste le filtre et chez d'autres vous avez filtre plus un aditif à rajouter pour etre efficace, sinon encrassment..
Dans certains cas vous avez la vanne egr et filtre encrassés ou à changer.. je ne vous ne vous dit pas le prix..
Bien triste pour ceux qui ont ces soucis ,faite vous conseiller avant un achat sur la partie moteur du véhicule (voir si rentable d'avoir un diesel face à l'essence en 2015) les couts engrendrés!! à méditer !! ect..ect !! Bon courage à ceux qui en sont équipés !!
snocky
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
710 -
Désolé de vous dire cela, mais a moins d'une incompétence congénitale, votre concessionnaire vw a évidemment tout testé sur votre auto, notamment les choses évidentes.Je doute fort que quelqu'un ici vous apporte une réponse sérieuse.Maladie des diesels modernes et des normes antipollutions ridicules.....
émualig
Messages postés
7
Date d'inscription
samedi 15 janvier 2011
Statut
Membre
Dernière intervention
4 juin 2011
6 > snocky
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
-
Si le concessionnaire à tout testé et que ça ne fonctionne toujours pas , c'est son problème pas le miens (quoi que par la forçe des choses) ! C'est trop facile autrement et c'est la porte ouverte à tous les abus ! Merci pour ta réponse en tout cas .
snocky
Messages postés
1134
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
10 octobre 2011
710 -
Le professionel reste un être humain, alors effectivement c'est son problème, toutefois il ne le fait pas exprès de ne pas trouver votre panne.c'est un cas de figure qui n'est pas d'une rareté absolue.Patience!
Messages postés
2
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
19 mai 2016
3
Merci
Bonjour, Même problème sur ma polo 2010 1.6. 4 injecteurs à changer à 90000 Km et Volkswagen ne veut rien faire. Entretien a toujours été fait chez Volkswagen... mais c'est pas leur problème. Finalement la qualité allemande n'est pas celle qu'on croit.
Thundermax
Messages postés
1
Date d'inscription
vendredi 29 avril 2016
Statut
Membre
Dernière intervention
29 avril 2016
-
Vw une belle arnaque ma polo enchaîne les déconvenues (1,6 TDI 90cv de 2011) véritable fardeau et gouffre financier cette voiture est à fuir comme la peste.
Elle a aujourd'hui 100000km les injecteurs lâchent (680€ l'injecteur) comme le faisceau électrique qui rend cette épave invendable inutilisable.
Aucune prise en charge de la part de vw das dans ton cul évidement des injecteurs c'est une pièce couramment changer à 5ans pour ma part plus jamais de voiture du groupe vw (Audi, Seat, Skoda) qui on étrangement les mêmes symptômes que cette merdique polo...
1
Merci
Bonjour,
je me suis trompé de l'endroit ou il fallait répondre :-)

Ces symptomes ressemblent énormément à un soucis de filtre à particule.Il est vrai que tous les nouveaux véhicules diesel en sont équipés maintenant et le seront tous demain , et pas vraiment conseillé à ceux qui font que de la ville aux risques d'encrasser ce filtre et en espérant que la procédure soit expliquée au client par le vendeur comment cela se passe pour bruler ces particules ne serait-ce comme cela fonctionne en gros..!!
pour vous dire je viens d'acheter un TDi de 2008(sans filtre) avec moins de 50000km juste pour éviter d'etre confronté à ce genre de panne d'encrassment de filtre avec perte de puissance et sotre d'étouffement du moteur.
Moi j'attend que les constructeusr nous fassent un procédé plus fiable.... , sauf si vous faite exclusivement de l'autoroute la vous etes plus tranquille.
Chez nos amis allemand vous avez juste le filtre et chez d'autres vous avez filtre plus un aditif à rajouter pour etre efficace, sinon encrassment..
Dans certains cas vous avez la vanne egr et filtre encrassés ou à changer.. je ne vous ne vous dit pas le prix..
Bien triste pour ceux qui ont ces soucis ,faite vous conseiller avant un achat sur la partie moteur du véhicule (voir si rentable d'avoir un diesel face à l'essence en 2015) les couts engrendrés!! à méditer !! ect..ect !! Bon courage à ceux qui en sont équipés !!
-
Bonjour,
je vous propose à tous de se mettre en action en justice contre VW pour nous dédomagé sur les ennuis engendrés par cette fameuse vanne egr.
Si vous etes partant :
Il faut regroupé les papiers de vos réparations et on va déposer un dossier en justice ... on est en 2015 on ne peut pas accepter de se faire plumer comme ca faite passer le message aux gens qui ont le problème aussi
> vanner_egr_polo -
Bonjour,

Je suis partante pour cette action en justice, même probleme, polo tdi 90cv de 2012 et moins de 40 000km ! Je ne compte pas laisser ça là, VW une belle arnaque ! Qualité de plus en plus médiocre, mais des prix toujours plus élevé. C'est une honte !
J'ai un problème aussi avec ma polo 2011 75 cv 85000km elle n'avance pas, je dois monter à 3000 tours pour que le turbo ce déclenche on dirait pffff
sisi3328
Messages postés
1
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
2 juillet 2015
-
Bonjour,
J'ai une POLO V 1.6 TDI 90CV acheté il y a 2 mois, elle sort de la révision des 60000 km et elle a subi un décrassage car voyant préchauffage allumé et ensuite voyant moteur.
Trois jours après, le voyant préchauffage s'est rallumé car je suis restée quelques minutes dans les bouchons....retour au concessionnaire VW, apparemment il s'agit du volet d'admission d'air à changer coût annoncé 385 euros MO comprises. Je lis énormément de choses sur ce modèle . On m'a dit de rouler plus sur autoroute c'est ce que je fais mais j'ai l'impression que la voiture à du mal a accélérer par moment.
C'est ma première POLO et je commence à douter de sa fiabilité au vue de tout ces commentaires. Quelqu'un aurait il changeait cette pièce et aurait il eu une prise en charge de VW au moins partiel?
Mêmes problèmes début 2015 : injecteurs changés ainsi que vanne egr et aujourd'hui hui , on recommence , j attends dépanneuse !!!
1
Merci
j'ai acheter ma polo 5 1.6 tdi 75 CR fap trendline 5p il y a 3 mois chez un concessionnaire et j'ai le même soucis de calage de sous regime !! je vais les appeler et j'espère qu'ils trouveront la panne , je suis garantie que 6 mois il ne me reste que 3 mois , j'ai peur niveau fiabilité du véhicule alors qu'il n'est qu'à 55 000 kms .. j'espère qu'il y a possibilité de reprise et d'échange contre une autre voiture ....
oubli la reprise mdr j avai tenter a l amiable avec eux ca marche pas.alors faut pa ce laisser faire moi perso j ai acheter la mienne a 5000 km elle a 57KM actuellement depuis 3 mois j ai eu 4 injecteur le 5 ieme vien darriver biensur jai cabler et woslagen a tt pris en charge et pour le 5 ieme la je leur et dis stop la voiture par chez l expert avc l assistance juridik ca me coute rien je pose une plainte demande le remboursement total du vehicule au pris dachat pour defaut constructeur avec dommage et interet a gogo biensur merci WW
Répondre - Modifier
> anonyme -
Bonjour,

Merci de bien vouloir nous indiquer ou vous en êtes aujourd'hui de votre action ?
1
Merci
Bonjour, je viens m'ajouter à longue liste des gens qui ont des soucis avec une Polo V. Il y a 2 mois je suis tombé en panne sur la nationale, passer de 90 à 0 km/h ça fait bizarre, surtout quand un semi remorque vous colle au cul. Bref, résultat au bout de 2 mois de réparations (oui ils sont pas pressés chez VW) le calculateur moteur est mort ainsi que 4 injecteurs, soit 4000 euros de réparations. Alors que les injecteurs on deja été changé. J'attend une prise en charge totale de la facture, de un j'ai pas envie de foutre 4000 euros dans une bagnole et de deux, j'ai failli être tué sur la route.
Messages postés
2
Date d'inscription
vendredi 21 février 2014
Statut
Membre
Dernière intervention
21 février 2014
0
Merci
bonjour moi aussi j avais les meme probleme polo1.6 90ch régime moteur qui et pas bon trou en accélération c et le faisseaux électrique défectueux vw me la changé depuis plus de probleme. 4 fois chez vw chagement des 4 injecteur aprés calculateur ; alternateur baterie plus vw bonne chance .
0
Merci
Bonjour,
Encore 1 de plus ;)
Même problème polo 16 crtdi 2010
Plus moyen d avancer à plus de 35 km/h elle broute ...
Vanne ÉGR HS plus voir injecteur :(
Effectivement FUCK VW
Devenu la plus grosse des merdes de voiture .
Il faut les attaquer c est vraiment des voleurs !!!!!!
Bonjour,
+1
Pour ma part j'ai acheter ma polo en 2010 également, j'ai 100000km au compteur, j'ai déjà fait réparer la vanne egr il y a 2ans, et pas plus tard qu'une semaine j'apprends que les 4 injecteurs sont morts, 3500€ les travaux. Bien évidement vw ne prend pas en charge les travaux. Jusque là j'étais pro-volkswagen, plus maintenant, je suis déçu déçu.
Bonjour, même problème que beaucoup d'entre vous sur ma polo de décembre 2010, nombreux calages puis fumée blanche. Au début c'était soit disant le fap etc au verdic après être tombée en panne en vacances 4 injecteurs morts à 70000km au compteur. Pas de prise en charge par vw soit une modique somme de 2300€ pour la réparer. A noter qu'elle fait partie des véhicules qui devront être rappelé en 2016 pour révision du logiciel....
Parceque vous connaissez des marques qui n'ont aucun problème? Monter un groupe pour attaquer VW pour préjudice... Vous rêvez les gars! J'en suis à mon 2 ieme touran 1,6 tdi 105, plus une Polo tdi 90 et aucun soucis. Alors que mon père a des soucis sur sa polo tdi 75. C'est comme ça. C'est tout. Sinon prenez une Logan 1,5 dci et vous aurez "peut être" moins de soucis mais surtout moins de plaisir à rouler... A bon entendeur...
Bonsoir,
Je viens sur ce forum car moi aussi j'ai des soucis avec ma polo 1,6 tdi 2011. Lorsque je l'ai acheté en 07/2013 elle avait 7000 km avec un an de garantie. J'ai très vite remarqué qu'il y avait quelque chose qui n'allait pas elle calait en roulant. Un mois avant la fin de la garantie je l'ai emmené à la concession et la ils ont changé un injecteur.Depuis ça allait à peu près avec toujours un bruit de casserole coté passagé. Et maintenant je l'ai emmené chez mon garagiste et verdict fuite de la pompe à eau avec 60 000 km. Chez w ils me disent qu'il ne prenne pas en charge car je ne fait pas les entretiens chez eux. Je suis plus que déçu par cette marque et par leur service. Le conseiller m'a presque ignoré et m'a prise de haut. Lors de la vente s'était tout sourire !!!!! Je vais me renseigner pour que W prenne en charge pour défaut du constructeur et je déconseille les polo de W se n'est plus ce que c'était il y a quelques années.C'est une vrai m....!!! et d'ailleurs je vais me joindre à l'action jointe concernant la tromperie à la pollution...
Bonsoir, jai un probleme avec ma polo 105 sportline les voyants abs esp et de pression des roues reste tt le temps allumé qlq1 a t il eu le meme souci?