Problème : feux qui s'allument tout seul, clignotants qui déconnent !!

- - Dernière réponse : dd__
Messages postés
1
Date d'inscription
mardi 19 juillet 2016
Statut
Membre
Dernière intervention
19 juillet 2016
- 19 juil. 2016 à 08:44
Bonjour, Depuis quelque temps, j'ai mes feux qui s'allument tout seul et qui s'éteignent aussitôt, mes clignotants qui fonctionnent une fois sur deux ou qui s'éteignent tout seul 1 sec après, super dangereux en plus ! Quand je sors de ma voiture ça bip comme si mes feux étaient allumés alors qu'ils sont éteints et la fermeture centralisée bug aussi. Je pensais que c'était le commodo au départ mais vu tout ce que ça touche je pense plutôt que c'est électronique. Qu'en pensez vous ? Je peux faire quoi pour réparer ça ? Pcq je viens de passer par la case garage donc j'ai pas envie d'y repasser et j'aime bien bricoler sur ma voiture ! Merci !
Afficher la suite 

5 réponses

Meilleure réponse
48
Merci
Votre commodo, si votre 206 n'est pas trop trop vieille, gère même la fermeture des portes, alors......

Dire « Merci » 48

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7493 internautes nous ont dit merci ce mois-ci

Commenter la réponse de aurelien
0
Merci
Merci pour ta réponse ! J'ai démonté le cache des commodos pour jeter un œil mais rien ne me saute aux yeux. Et en effet ma 206 est assez récente : 2004. D'après mon garagiste, si je veux changer mes commodos je dois tout changer, càd tout l'axe avec le boitier électronique qui contrôle tout, il y en aurait pour 220e la pièce HT donc ça fait cher !
Commenter la réponse de Ludivine1
3
Merci
Je viens de voir ton probleme sur ta voiture et je voulais te dire que tu as un probleme de masse donc voir un garage avec un electricien donc concessionnaire ou petit garage qui peuvent le faire. Eviter norauto, feux vert et speedy, ils n'ont pas d'electricien Je te dis ca parce que je connais bien le probleme je taf a norauto et on voit d plus en plus le cas sur des voitures française.
dd__
Messages postés
1
Date d'inscription
mardi 19 juillet 2016
Statut
Membre
Dernière intervention
19 juillet 2016
-
Oui effectivement, pas d'électriciens a Norauto et vous en etes la preuve... Un problème de liaison a la masse entraînerai effectivement le fait que les clignos s'éteignent seuls. En aucun cas que les phares se mettent en route seuls...
Commenter la réponse de stéphanie
0
Merci
ok mci bcp je vais voir ça !
Commenter la réponse de Ludivine1
7
Merci
J'ai le même problème avec mon commodo: les phares qui s'allument même quand le bouton est en position 0 (bon ça à la limite c'est pas gênant, mieux vaut être bien vu que pas du tout), et ils s'éteignent aussitôt quand je frôle le bouton avec le doigt. Donc, un petit court-circuit entre deux connexions doit être en cause. I y a aussi le problème du clignotant droit: quand le levier retombe, il saute le cran du milieu à cause de son poids excessif (ou de son ressort trop faible), et retombe tout en bas, et ça se met alors à clignoter à gauche. C'est chiant, mais j'ai fini par m'y faire: mon petit doigt retient toujours le levier quand il retombe. Ce problème est commun à BEAUCOUP de modèles de 206... malheureusement. Par contre, pour le coup du bouton du phare, ça se passe à l'intérieur du levier, sous le bouton lui-même, mais pas à l'articulation levier-volant. Je n'ai toujours pas trouvé comment désosser le bout du levier pour vérifier les contacts électriques qui sont sûrement sales, ou tellement proches les uns des autres qu'un faux contact doit se produire.
Commenter la réponse de alain26