Pourquoi ma Clio diesel phase 2 ne démarre pas ? [Résolu]

jamm - 5 janv. 2011 à 14:40 - Dernière réponse :  gil
- 18 mars 2013 à 07:51
bonjour a toutes et tous et meilleurs voeux pour 2011 !! voici en quelques mots mes soucis! le matin ma clio ne veut pas demarrer aucune des 2 clés fonctionnent...pas de deverouillage!!!! j ouvre donc la voiture avec la clé et j ouvre le capot.là je debranche les cosses de batterie et je patiente quelques instants.....! je rebranche le tout et là ....miracle toutmarche parfaitement quelques heures plus tard rebelotte et, toujour comme ca ca m enerve ces conneries quelqu un peut il m aider? merci d avance a tous jamm
Afficher la suite 

12 réponses

Répondre au sujet
+23
Utile
changement des relais dans compartiment moteur
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de gil
+4
Utile
Bonjour et meilleurs voeux à vous aussi. Je pense que vous devriez vous rendre chez le concessionnaire, pour faire reprogrammer le système de détection des clés. Le fait que vous débranchiez la batterie et qu'ensuite cela fonctionne, me laisse à penser que vous effectuez une RAZ. Celle-ci ne perdurant pas, il va certainement falloir passer la carte de commande, "à la valise".
Commenter la réponse de ys09
+4
Utile
bonjour a tous merci pour vos reponses !!!! la valise renault n a rien dit, toujour me meme problème de demarrage..........ras lbol
Commenter la réponse de jamm
+3
Utile
Alors , le soucis est il résolu ?
Commenter la réponse de Dam
+2
Utile
bonjour!!!! ok je vais faire un scan des plans et les mettre sur le forum merci encore a tous!!!!
Commenter la réponse de jamm
+2
Utile
bonjour a tous!!!
ouiii j ai changé les piles des clés....!
j ai l impression que C EST LE FROID qui fait ca !!!!!!!!!!!!!!!!!
car ce matin -5.5 et rebelotte
Commenter la réponse de jamm
+1
Utile
bonjour a tous cosses de batterie ok !!!toujour rien a la valise !!! j ai le manuel ou sont les circuits mais là j y connais rien...!d apres ce que disent les gens autour de moi ca doit etre une fausse masse....mais ou trouverca ??? merci encore de votre aide jam
Commenter la réponse de jamm
CastorMalin - 18 janv. 2011 à 12:42
+1
Utile
Bonjour,postez sur le site la photographie du schéma d'allumage de votre voiture.Nous pourrons faire une description des symboles de ce schéma(transistors,résistances,condensateurs,etc).Ce qui permettra de les identifier et ainsi de les controler.Les couleurs des fils apporte aussi une aide pour les connexions.
Commenter la réponse de CastorMalin
+1
Utile
bonsoir, on ne sait jamais, avez vous changez les piles de vos clefs si elles en ont
Commenter la réponse de eric39
CastorMalin - 5 janv. 2011 à 17:37
0
Utile
Bonsoir,voir si les bougies de préchauffage sont en bons états.La valeur de résistance au multimètre de chacune d'elles doit être entre 0,4 à 0,6 ohms.
Commenter la réponse de CastorMalin
0
Utile
Bonjour jamm Est-ce que les cosses et les bornes de votre batterie, sont nettoyées, sans oxydation et protégées à la graisse à contact? Vous ne risquez rien d'essayer.
Commenter la réponse de ys09
CastorMalin - 14 janv. 2011 à 18:01
0
Utile
Bonsoir,avez vous le manuel technique de votre voiture?Avoir fait un examen de l'électronique est une bonne chose,ce qui permet d'éliminer les pannes les plus complexes.Il est nécessaire d'avoir les schémas électriques pour découvrir la coupure ou l'élément défectueux.
Commenter la réponse de CastorMalin