Pourquoi mon 806 HDi 2l ne démarre plus ?

-
J'ai roulé avec ma voiture hier matin, tout allait bien, je suis rentré et j'ai posé ma voiture. quand j'ai voulu la redémarrer hier après midi, elle n'a jamais voulu redémarrer. Est ce que quelqu'un pourrait m'aider svp?
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
375
Date d'inscription
mercredi 19 janvier 2011
Statut
Membre
Dernière intervention
25 janvier 2012
315
8
Merci
lors de la mise du contact, vous devez entendre le bruit de la pompe de gavage qui se situe dans le réservoir, si vous ne l'entendez pas , c' est elle qui est incriminée, panne récurrente sur les hdi de psa , à savoir que le remplacement de la pompe demande la dépose du réservoir.

Dire « Merci » 8

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7286 internautes nous ont dit merci ce mois-ci

Commenter la réponse de gillesdemoulin
4
Merci
j ai le meme probleme est je le fait redamrrer au star pilote
-
moi aussi jai le meme probleme elle demarre au start pilote mes apres elle s'arrete tt seul
Commenter la réponse de poto59
Messages postés
2
Date d'inscription
mercredi 21 mai 2014
Statut
Membre
Dernière intervention
21 mai 2014
4
4
Merci
j aieu le memes problemes ecoute sit pmpe de gavage tourne si oui ses sa pompe hp qui ne se m est puls en oression
Commenter la réponse de PATRICK59163
Messages postés
245
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
25 mars 2011
459
3
Merci
Bonsoir, Il faudrait un peu plus de détails : Le démarreur tourne-t-il ? La batterie est bonne et chargée ? Elle toussotte ou fait un bruit quelconque ?....
Commenter la réponse de linter_stf_robin