Pourquoi mon alternateur ne charge plus ?

scorpion17 - 14 nov. 2010 à 12:31
stf_mareson
Messages postés
1167
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
- 14 nov. 2010 à 13:15
bonjour,j'ai fait quelques controles. mon voyant de charge reste allumer meme apres 2000tr/min. la tension depasse pas 12.50v en sortie. mais par contre quand je deconnecte j'ai bien 12v apres contacte pour l'excitation de l'alternateur,et quand je le remet j'ai que 1.2v. quand je pont direct batterie sur la borne ext il fume et ne charge toujours pas.
A voir également:

2 réponses

Bonjour, Votre explication n'est pas trés claire. C'est l'alternateur qui fume? Si c'est le cas, c'est qu'il a un défaut d'isolement et il faut le remplacer. Sinon pouvez-vous être un peu plus explicite? Merci
6
stf_mareson
Messages postés
1167
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
130
14 nov. 2010 à 13:15
Bonjour Si vous n'avez que 1.2 v sur l'exitation, c'est normal puisque l'exitaton passe par le témoin de charge du tableau de bord et vous avez donc 12 V débranché Ne faites pas des essais de branchement de bornes qui n'ont jamais été branchées au + vous risquez de détruire le régulateur ou l'alternateur Commencez par controler l'état des charbons, en démontant le régulateur si accessible facilement, sinon démontez l'alternateur pour démonter le régulateur, Débranchez la batterie au préalable en commencant par la borne -
0