Pourquoi ma batterie ne tient plus la charge ?

- - Dernière réponse :  BARTYB - 25 mars 2013 à 16:10
bonjour suite a un probleme d installetion d'un poste (on suppose) la voiture ne démarre plus on branche les cables et ok on redemarre on roule plusieurs jours ok mais apres deux jours on je l'utilise pas pareil on rebranche les cables de nouveau ok mais maintenant a chaque fois qu'on veut l'utilisé on est obligé de la démarrer aux pinces . questions avavnt de changer la batterie ou entre dans des frais ( a moins d'un mois de partir en vacances) comment etre sur que se soit la baterie on a remplis les niveaux de celle ci et nettoyer les coses les fils car oxydé (sans eau bien sur) quel test faire pour etre sur que se soit pas autre chose le poste est débranché j ai éteint toutes les lampes interieur coffre et tout. c 'est une diesel merci
Afficher la suite 

8 réponses

Meilleure réponse
15
Merci
re bonjour et non le test sans auto radio ne donne rien je peut pas allumer ma voiture ma ce matin j ai pas beaucoup roulé alors ma batterie n'est peut etre pas charger on as allumer la voiture et defait la cosse negative de la batterie et la voiture na pas calé est ce un test concluant ou pas ?? merci

Dire « Merci » 15

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7778 internautes nous ont dit merci ce mois-ci

Commenter la réponse de sayurisun
2
Merci
Bonjour. Vu que le problème est apparu suite à l'installation d'un poste;le problème vient très certainement de là:il doit y avoir un problème de fuite électriquepar la radio ou l'ampli s'il y a. Pour en avoir la confirmation,je conseillerai de débrancher toutes les alimentations servant pour cette radio puis voir si le problème persiste,si c'est redevenu OK,chercher la cause de ce coté. A+ Jojo37
et en plus la mise a la masse est elle valide
Commenter la réponse de Jojo37
2
Merci
Bonjour,

Oui c 'est un test Concluant ou tu peux tester avec une Multimètre et mesurer la tension qui doit etre +- 13,40 V ( je sais le message a 3 ans mais pour ceux qui se pose encore la question ... ) voila


++
linter_Pierre Dumas
Messages postés
6
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
23 mars 2013
-
Le mieux pour savoir si la batterie est en bon état,c' est de mesurer la tension aux bornes.Si elle est inférieure à 12 Volts il y a un problème. A 10 volts un élément est HS.
lorsque le moteur tourne il y a un voyant vert de charge au tableau de bord ,s'il s'éteint quand le moteur tourne: tout est OK pour l'alternateur mais il vaut mieux s'en assurer en contrôlant ( au niveau des bornes) ,la charge avec un Metrix : l'alternateur doit débiter environ 14 volts en régime moteur accéléré.Dans ce cas voir le kit régulateur / charbons si cette valeur n'est pas atteinte.
Si voue êtes dans le cas ou tout est bon ,il faut voir la batterie qui est surement HS.
Pour cela retirer les bouchons regarder l'électrolyte dans chaque compartiment ;dans le cas de charge correcte,il doit y avoir un dégagement gazeux uniforme( dans tous les éléments )qui signale la charge.
Cela ne signifie pas que la batterie est OK .Observer la couleur le l'électrolyte s'il est noir dans un compartiment ,les plaques y sont en court-circuit,la batterie est HS et doit être remplacée.
Bien sur il va de soi que toutes les liaisons électriques doivent être en bon état.
Bon courage et bon travail.
Commenter la réponse de $chum
Messages postés
1178
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
19 avril 2019
223
1
Merci
Bonjour, C'est peut-être plus simple de voir si il n'y a pas un fusible pour l'auto-radio. Dans ce cas l'enlever et vérifier si le problème de batterie persiste. A+
Commenter la réponse de stf_paroroma
Messages postés
1178
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
19 avril 2019
223
1
Merci
Bonjour, C'est l'alternateur qui fournit le courant lorsque le moteur tourne. Donc si la batterie est à plat, que l'on démarre avec des câbles et que après on peut utiliser la voiture un ou deux jours, rouler avec et utiliser les appareils électriques (phares, clignotants, ...) il faut bien que l'énergie vienne de quelque part ... Si l'alternateur est mort, avec une batterie vide ce n'est pas possible de rouler d'après ce que je sais; Donc on attend de voir les résultats du test sans auto-radio. A+
Commenter la réponse de stf_paroroma
1
Merci
Changes de batterie et essaies une autre marque que celle utilisee, c'est pas plus difficile que cela
Bonne journee a tous
Cordialement votre
Commenter la réponse de pk17
0
Merci
comment debranche t on les cable radio j ai une mazda 626 mais a priori c est derriere le tableau de bord. merci
Commenter la réponse de sayurisun
0
Merci
re bonjour merci pour toutes vos réponses mais j avoue que je n'en peut plus car cela fait trois jours que je bataille pour avoir une baterie pas trop cher car c est du 95A et au dépard on m avait dit que c etait un model inversé (le + a la place du -) mais ce matin chez ******** on a tester ma batterie et on ma dit que ce serai l alternateur celon les resultat de leur test mais mazda me dit que peut etre pas en bref je ne sais plus sur quel peids dansé ce matin j ai retiré un cable de branchement du poste et j attend de voir mais si vous pouvez me donnez une astuce pour tester mon alternateur (je n ai pas d'appareil ) merci
Commenter la réponse de sayurisun